

<!doctype html>
<html class="m_no-js oneplatform_renderFragmentServerSide_mostread conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall oneplatform_renderFragmentServerSide_articlelist temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi oneplatform_renderFragmentServerSide_particles paywall_porous_isEnabled temp_enableAddressServiceApi oneplatform_renderFragmentServerSide_articledetail temp_web_enableSeparateDfpScript video_enableAutoplay paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows oneplatform_renderFragmentServerSide_articlegrid aboshop_pormax oneplatform_renderFragmentServerSide_singlearticle temp_useAMConfiguration paywall_isPacoEnabled oneplatform_renderFragmentServerSide_search accountConsent_showPopups conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity   js-morning-edition-published" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Na uitreiking van grootste gouden tip ooit: verdachte opgepakt voor dood van 9-jarige Olivia | Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20220930_92441466" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20220930_92441466" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20220930_92441466" />
    <meta name="cXenseParse:mhu-article_author" content="jvh" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="verenigd-koninkrijk" />    
    <meta name="cXenseParse:mhu-article_tag" content="verenigd-koninkrijk" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220930_92441466" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/buitenland" />    
    <meta name="description" content="In het Verenigd Koninkrijk is een 34-jarige man opgepakt op verdenking van de moord op Olivia Pratt-Korbel. Dat negenjarige meisje uit Liverpool kwam in augustus om het leven toen twee mannen een vuurgevecht uitvochten in haar ouderlijke woning." />    
    <meta name="keywords" content="Verenigd Koninkrijk" />    
    <meta name="news_keywords" content="Verenigd Koninkrijk" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="In het Verenigd Koninkrijk is een 34-jarige man opgepakt op verdenking van de moord op Olivia Pratt-Korbel. Dat negenjarige meisje uit Liverpool kwam in au..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/35c8e666-408a-11ed-9f34-bc1b53850344?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Na uitreiking van grootste gouden tip ooit: verdachte opgepakt voor dood van 9-jarige Olivia" />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20220930_92441466?utm_source=facebook" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20220930_92441466?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-09-30T06:32:54.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Verenigd Koninkrijk" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="In het Verenigd Koninkrijk is een 34-jarige man opgepakt op verdenking van de moord op Olivia Pratt-Korbel. Dat negenjarige meisje uit Liverpool kwam in augustus om het leven toen twee mannen een vuurgevecht uitvochten in haar ouderlijke woning." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/35c8e666-408a-11ed-9f34-bc1b53850344" />    
    <meta property="og:image" content="https://markup.nieuwsblad.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Na uitreiking van grootste gouden tip ooit: verdachte opgepakt voor dood van 9-jarige Olivia" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20220930_92441466" />    
    
    <meta name="robots" content="max-image-preview:large">
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20220930T092602">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20220930T092602">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20220930T092602">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20220930T092602">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20220930T092602">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20220930T092602">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20220930T092602">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20220930T092602">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20220930T092602">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20220930T092602">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20220930T092602">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20220930T092602">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20220930T092602">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20220930T092602">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20220930T092602">

    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/static/font/mobile/vitesse/Vitesse-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BdCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BlkCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/monitor/MonitorConPro-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/HelveticaLTStdCond-Regular.woff2" as="font" crossorigin="anonymous" />
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20220930T092602" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20220930T092602" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20220930T092602" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20220930T092602" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20220930T092602"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20220930T092602"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20220930T092602" 
            data-pagetype="detail" data-section="7f1bc231-66e7-49f0-a126-b7346eb3e2fa" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="verenigd-koninkrijk" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20220930T092602" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20220930_92441466"
      },
      "headline": "Na uitreiking van grootste gouden tip ooit: verdachte opgepakt voor dood van 9-jarige Olivia",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/35c8e666-408a-11ed-9f34-bc1b53850344?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/35c8e666-408a-11ed-9f34-bc1b53850344?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/35c8e666-408a-11ed-9f34-bc1b53850344?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-09-30T08:32:54+02:00",
      "dateModified": "2022-09-30T08:32:54+02:00",
      "author": {
        "@type": "Person",
        "name": "jvh"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "In het Verenigd Koninkrijk is een 34-jarige man opgepakt op verdenking van de moord op Olivia Pratt-Korbel. Dat negenjarige meisje uit Liverpool kwam in augustus om het leven toen twee mannen een vuurgevecht uitvochten in haar ouderlijke woning."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2022-09-30T07:30:09.5754665Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://www.inmemoriam.be" target="_blank">Inmemoriam</a></li>
            <li><a href="https://www.zimmo.be" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20220930T092602" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20220930T092602'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20220930T092602" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20220930T092602'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcasts  site-nav__podcasts" >
                <a href="/podcast" target="_parent">
                Podcasts
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>


    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/meestrecent" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/oorlog-in-oekraine" target="_parent">
                        Oorlog Oekraïne
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">

    <div class="site-container">
        <div class="site-container__inner">
                  
                    <div class="ad-group">
                          

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: 8d26cc34-0c54-44b2-b016-75ebbe915cf2 -->
<!-- MntPageTemplateInstanceId: 48099211-45ec-4a96-80fc-d26aa09ac670 -->
<!-- PublishedPageId: 44758fdf-801f-4ec0-b3ce-c5c9015efe89 -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<!-- Fragment asset includes --><link href="/v2/article-list/cdn/fragment-article-list.0.0.841.nb.styles.css" rel=stylesheet /><link href="/v2/article-detail/cdn/fragment-article-detail.0.0.560.nb.styles.css" rel=stylesheet />
</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">
<!--[START-block-widget]  28da93d6-90d1-4aca-8edb-1da1ce20a133 --><!--serverside resolved fragment --><div id="6--eEbYZ5au" data-fragment-name="articleDetail"><div class="nb-1d70522a_marginbottom5 nb-a5a70c0_contentwrapper"><header class="nb-1d70522a_marginbottom5 nb-1d70522a_marginleft0 nb-1d70522a_marginright0" data-testid="article-header"><h1 class="nb-ebe0ecc6_root nb-ebe0ecc6_heading1 nb-300db776_none nb-91174671_primary nb-66f0fec7_bold nb-1d70522a_marginbottom0 nb-1d70522a_margintop0 nb-b48c4984_inherit" style="color:var(--color-text-grey-base)" data-testid="article-title">Na uitreiking van grootste gouden tip ooit: verdachte opgepakt voor dood van 9-jarige Olivia</h1></header><div class="nb-1d70522a_marginbottom4"><figure data-testid="article-image-wrapper" class="nb-a466b963_figure nb-a466b963_aligncenter"><div class="nb-90c71878_root nb-90c71878_placeholder" style="padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-40b00b8f_root nb-90c71878_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-90c71878_content" aria-hidden="true"><img alt=" " src="https://img.nieuwsblad.be/mGI4e7B-HRquO4XHtBcn28uxj2U=/46x0:603x371/960x640/smart/https%3A%2F%2F35c8e666-408a-11ed-9f34-bc1b53850344" width="100%" data-testid="article-image" srcSet="https://img.nieuwsblad.be/uuMXHk5vTm7AAPq8aom_Z8TUVl0=/46x0:603x371/120x80/smart/https%3A%2F%2F35c8e666-408a-11ed-9f34-bc1b53850344 120w,https://img.nieuwsblad.be/DLoBGG7JWJvNis0vhGhD0xnXlG4=/46x0:603x371/160x107/smart/https%3A%2F%2F35c8e666-408a-11ed-9f34-bc1b53850344 160w,https://img.nieuwsblad.be/M5TYYQj55nIj8Swn_r6Mj0P852U=/46x0:603x371/320x213/smart/https%3A%2F%2F35c8e666-408a-11ed-9f34-bc1b53850344 320w,https://img.nieuwsblad.be/E1jD2ZBvsfYztjycPvTUwOpDxCo=/46x0:603x371/640x427/smart/https%3A%2F%2F35c8e666-408a-11ed-9f34-bc1b53850344 640w,https://img.nieuwsblad.be/mGI4e7B-HRquO4XHtBcn28uxj2U=/46x0:603x371/960x640/smart/https%3A%2F%2F35c8e666-408a-11ed-9f34-bc1b53850344 960w,https://img.nieuwsblad.be/ZqZnhTY7rUl4L3ZvILkeATNQcRI=/46x0:603x371/1280x853/smart/https%3A%2F%2F35c8e666-408a-11ed-9f34-bc1b53850344 1280w" sizes="(max-width: 768px) 100vw, 768px"/></div></div><figcaption style="width:100%" data-testid="image-caption"><p class="nb-ebe0ecc6_root nb-ebe0ecc6_caption2 nb-300db776_none nb-91174671_system nb-66f0fec7_regular nb-1d70522a_marginbottom0 nb-1d70522a_marginleft3 nb-1d70522a_marginright3 nb-1d70522a_margintop3 nb-b48c4984_left" style="color:var(--color-grey-50)"> <!-- -->©  rr</p></figcaption></figure></div><div class="nb-1d70522a_marginbottom7 nb-1d70522a_marginleft0 nb-1d70522a_marginright0 nb-26838ee5_paddingleft0 nb-26838ee5_paddingright0 nb-7199e23_root nb-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><p class="nb-ebe0ecc6_root nb-ebe0ecc6_paragraph nb-300db776_none nb-91174671_system nb-66f0fec7_bold nb-1d70522a_marginbottom0 nb-1d70522a_margintop0 nb-b48c4984_inherit" style="color:var(--color-inherit)">In het Verenigd Koninkrijk is een 34-jarige man opgepakt op verdenking van de moord op Olivia Pratt-Korbel. Dat negenjarige meisje uit Liverpool kwam in augustus om het leven toen twee mannen een vuurgevecht uitvochten in haar ouderlijke woning.</p></div><div class="nb-c0ff676e_displayflex nb-223c7e83_root nb-1d70522a_marginbottom6 nb-1d70522a_marginleft0 nb-1d70522a_marginright0" style="--align-items:center;--flex-wrap:wrap;--justify-content:flex-end"><div class="nb-1d70522a_marginright2 nb-a5a70c0_boxcolumn" style="flex:1 1 auto"><div class="nb-1d70522a_marginbottom3"><span class="nb-ebe0ecc6_root nb-ebe0ecc6_caption1 nb-c0ff676e_displayblock nb-91174671_system nb-66f0fec7_medium" style="color:var(--color-black-base)" data-testid="article-author">jvh</span><small class="nb-ebe0ecc6_root nb-ebe0ecc6_caption2 nb-c0ff676e_displayblock nb-91174671_system" style="color:var(--color-black-base)" data-testid="article-source">Bron: <!-- -->The Guardian</small></div><time class="nb-ebe0ecc6_root nb-ebe0ecc6_caption2 nb-c0ff676e_displayblock nb-91174671_system nb-66f0fec7_regular" style="color:var(--color-black-base)" dateTime="2022-09-30T06:32:54Z" data-testid="article-date">Vandaag om 08:32</time></div><div class="nb-a5a70c0_boxcolumn"><div data-testid="article-share"><ul class="nb-c0ff676e_displayflex nb-223c7e83_root nb-92611660_shareitemlist" style="--flex-direction:row"><li class="nb-1d70522a_marginright3 nb-92611660_sharelistitem"><button class="nb-99d112c6_root nb-99d112c6_small nb-99d112c6_default nb-99d112c6_circular" style="color:#ffffff;background-color:#4267b2;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.nieuwsblad.be/cnt/dmf20220930_92441466" label="Delen via Facebook" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-831c3690_root nb-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="nb-1d70522a_marginright3 nb-92611660_sharelistitem"><button class="nb-99d112c6_root nb-99d112c6_small nb-99d112c6_default nb-99d112c6_circular" style="color:#ffffff;background-color:#1DA1F2;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Na%20uitreiking%20van%20grootste%20gouden%20tip%20ooit:%20verdachte%20opgepakt%20voor%20dood%20van%209-jarige%20Olivia&amp;url=https://www.nieuwsblad.be/cnt/dmf20220930_92441466" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-831c3690_root nb-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="nb-1d70522a_marginright3 nb-92611660_sharelistitem nb-92611660_mobileonly"><button class="nb-99d112c6_root nb-99d112c6_small nb-99d112c6_default nb-99d112c6_circular" style="color:#ffffff;background-color:#25D366;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Na%20uitreiking%20van%20grootste%20gouden%20tip%20ooit:%20verdachte%20opgepakt%20voor%20dood%20van%209-jarige%20Olivia%20–%20via%20https://www.nieuwsblad.be/cnt/dmf20220930_92441466" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-831c3690_root nb-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="nb-1d70522a_marginright0 nb-92611660_sharelistitem"><button class="nb-99d112c6_root nb-99d112c6_small nb-99d112c6_default nb-99d112c6_circular" style="color:#ffffff;background-color:#919191;flex:0 0 auto" href="mailto:?subject=Na%20uitreiking%20van%20grootste%20gouden%20tip%20ooit:%20verdachte%20opgepakt%20voor%20dood%20van%209-jarige%20Olivia&amp;body=Bekijk%20dit%20artikel%20via%3A%20https://www.nieuwsblad.be/cnt/dmf20220930_92441466" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-831c3690_root nb-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 4.5h18a1 1 0 011 1v13a1 1 0 01-1 1H3a1 1 0 01-1-1v-13a1 1 0 011-1zm2.29 3.093a.5.5 0 00-.58.814l6.418 4.585a1.5 1.5 0 001.744 0l6.419-4.585a.5.5 0 10-.582-.814l-6.418 4.585a.5.5 0 01-.582 0L5.291 7.593z"></path></svg></button></li></ul></div></div></div><div id="ad_medium_rectangle_outstream-t1" class="nb-44d192a3_root ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream" data-testid="adslot-medium_rectangle_outstream" style="--aspect-ratio:auto;--background-color:transparent;--max-width:none"></div><div class="nb-1d70522a_marginleft0 nb-1d70522a_marginright0 nb-26838ee5_paddingleft0 nb-26838ee5_paddingright0 nb-804a7bc3_root" data-testid="article-body"><p class="nb-ebe0ecc6_root nb-ebe0ecc6_paragraph nb-300db776_none nb-91174671_system nb-1d70522a_marginbottom5 nb-1d70522a_margintop0 nb-b48c4984_inherit" style="color:var(--color-black-base)">Olivia werd op 22 augustus om 10 uur ’s avonds door een kogel geraakt toen de veroordeelde inbreker Joseph Nee haar ouderlijke huis binnenstormde, op de vlucht voor een schutter. Die achtervolger schoot door de halfopen deur, en raakte het meisje in de borst. Er bestaat geen link tussen de twee mannen en de familie, het is ook nog niet duidelijk waarom de twee mannen in een gevecht verwikkel waren geraakt.</p><p class="nb-ebe0ecc6_root nb-ebe0ecc6_paragraph nb-300db776_none nb-91174671_system nb-1d70522a_marginbottom5 nb-1d70522a_margintop0 nb-b48c4984_inherit" style="color:var(--color-black-base)">Nee werd begin september al opgepakt, maar van de schutter was lange tijd geen spoor. Tot frustratie van de politie van Liverpool kreeg ze ook weinig informatie van de bevolking. Ze had het over “een muur van stilte” in de stad, die erom bekendstaat erg veel criminele bendes te hebben die strijden om de distributie van drugs.</p><p class="nb-ebe0ecc6_root nb-ebe0ecc6_paragraph nb-300db776_none nb-91174671_system nb-1d70522a_marginbottom5 nb-1d70522a_margintop0 nb-b48c4984_inherit" style="color:var(--color-black-base)">De belofte van een gouden tip van maar liefst 200.000 pond (ongeveer 227.000 euro) door het goede doel ‘<span class="italic">Crimestoppers</span>’  zorgde nu dan toch voor een doorbraak: na een tip werd een 34-jarige man uit de Dovecot-buurt opgepakt voor ondervraging.</p><div class="nb-1d70522a_marginbottom5"><figure data-testid="article-image-wrapper" style="width:959.2166462668298px;max-width:100%" class="nb-a466b963_figure nb-a466b963_aligncenter"><div class="nb-90c71878_root nb-90c71878_placeholder" style="padding-bottom:66.7211106574112%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-40b00b8f_root nb-90c71878_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-90c71878_content" aria-hidden="true"><img alt=" " src="https://img.nieuwsblad.be/S2k--VrGzw7fLm1ys1kVJzvkcyg=/fit-in/960x640/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Ff49a5e17-a3c1-4e86-b127-6e56744bcf1c.jpg" width="100%" data-testid="article-image"/></div></div><figcaption style="width:100%" data-testid="image-caption"><p class="nb-ebe0ecc6_root nb-ebe0ecc6_caption2 nb-300db776_none nb-91174671_system nb-66f0fec7_regular nb-1d70522a_marginbottom0 nb-1d70522a_marginleft3 nb-1d70522a_marginright3 nb-1d70522a_margintop3 nb-b48c4984_left" style="color:var(--color-grey-50)"> <!-- -->©  REUTERS</p></figcaption></figure></div><div class="nb-1d70522a_marginbottom5"><figure data-testid="article-image-wrapper" style="width:910.1967799642218px;max-width:100%" class="nb-a466b963_figure nb-a466b963_aligncenter"><div class="nb-90c71878_root nb-90c71878_placeholder" style="padding-bottom:70.31446540880502%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-40b00b8f_root nb-90c71878_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-90c71878_content" aria-hidden="true"><img alt=" " src="https://img.nieuwsblad.be/IbuTUqf3ZgaIz9q5kCdkxKs_zDY=/fit-in/960x640/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Fbcd538b3-7fc0-4e43-9e2f-33035c342afd.jpg" width="100%" data-testid="article-image"/></div></div><figcaption style="width:100%" data-testid="image-caption"><p class="nb-ebe0ecc6_root nb-ebe0ecc6_caption2 nb-300db776_none nb-91174671_system nb-66f0fec7_regular nb-1d70522a_marginbottom0 nb-1d70522a_marginleft3 nb-1d70522a_marginright3 nb-1d70522a_margintop3 nb-b48c4984_left" style="color:var(--color-grey-50)"> <!-- -->©  REUTERS</p></figcaption></figure></div></div></div></div><script data-fragment-type="ArticleContent">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</script><script>window["__CONFIG__6--eEbYZ5au"] = {"graphUrl":"https://graphql-blue.nieuwsblad.be/graphql-blue"}</script><script>window["__PROPS__6--eEbYZ5au"]={"widgetConfig":{"widgetType":"ArticleContent","kind":"articlecontent"},"pageContext":{"article":{"articleId":"dmf20220930_92441466","externalId":"b6f31bb8-4089-11ed-9f34-bc1b53850344"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"f715dd97-2224-4445-9f8c-d92157ceb6df","mainTagName":"Verenigd Koninkrijk","mainTagSlugname":"verenigd-koninkrijk","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220930_92441466","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-09-30T09:30:03+02:00"}}</script><script defer data-fragment-id="6--eEbYZ5au" data-fragment-name="articleDetail" data-fragment-type="ArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.560.nb.bundle.js" type="module"></script><!--[END-block-widget] 28da93d6-90d1-4aca-8edb-1da1ce20a133 --><!--[START-block-widget]  651e21f0-f6f1-49f7-b942-12c0e596c0d4 --><style>
	.sub-title-aanmelden-para img{
    width: 25%;
}
.title-aanmelden {
    font-size: 2.1rem;
}
	.spwl{
    display: block;
    background-color: #efefef;
    width: 100%;
    padding: 10px 20px 20px 20px;
    margin: 10px 0px;
  }
  .spwl p{
    width: 90%;
    display: block;
    margin: 10px auto;
  }
  .spwl a{
    background-color: #0071c7;
    width: 90%;
    display: block;
    color: #ffffff;
    padding: 10px 15px;
    margin: 0 auto;
    text-align: center;
    text-decoration: underline;
    text-transform: uppercase;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 700;
  }
  .strikeout {
  line-height: 1em;
  position: relative;
}
.strikeout::after {
  border-bottom: 0.2em solid red;
  content: "";
  left: 0;
  margin-top: calc(0.125em / 2 * -1);
  position: absolute;
  right: 0;
  top: 50%;
}
	  .hidden{
	  display:none;
	  }
	  </style>
	
				<div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
<div class="widget spwl">
 <p>Wil jij toegang tot alle artikels van Het Nieuwsblad? Duik in onze  <img src="https://markup.nieuwsblad.be/extra/Static/2021/202106_Digitaallezen/nplus_logo_2022.svg" width="35" alt="plus logo" style="margin: 0% 0% 0% 0%; margin-top:-5px"> plusartikels en lees er elke maand 3 naar keuze gratis.</p>
 <a href="https://www.nieuwsblad.be/plus?utm_campaign=plus&utm_source=nieuwsblad&utm_medium=softpaywall&utm_term=nieuws">Meld je aan en start met lezen ></a>
</div></div>
				<div class="widget hidden" id="abo"> 
				</div>
	
        <!-- <div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
          <div class="widget spwl">
           <p><strong>Feesten in mineur?</strong><br />
            Je kan nu 3 <img src="https://markup.nieuwsblad.be/extra/Static/2021/202106_Digitaallezen/nplus_logo_2022.svg" width="35" alt="plus logo" style="margin: 0% 0% 0% 0%; margin-top:-5px"> plusartikels gratis lezen.<br>
            Zo ben je op de hoogte van al het nieuws over het overlegcomité. </p>
           <a href="https://www.nieuwsblad.be/lockdown/plus?utm_campaign=plus&utm_source=nieuwsblad&utm_medium=softpaywall&utm_term=nieuws">Meld je aan ></a>
          </div></div>
                  <div class="widget hidden" id="abo"> 
                  </div> -->
	
	<script>
	  document.addEventListener("DOMContentLoaded", function(event) {
	
		  if (MEDIAHUIS.pubsub) {
		   MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
		   State= user.subscriptionStatus;
		   if(State == null || State == 0){
			var element = document.getElementById("niet-abo");
			  element.classList.remove("hidden");
			  var e2= document.getElementById("abo");
			  e2.classList.add("hidden");
		   }
		   else{
			 var element = document.getElementById("abo");
			 element.classList.remove("hidden");
		   }
		 });
	}
	
	});
		
	</script>
	


<!--[END-block-widget] 651e21f0-f6f1-49f7-b942-12c0e596c0d4 --><!--[START-block-widget]  5ea175d4-44fc-4007-a8f4-e179b8c497a2 --><style>
  .cba_container_grid {
    display: grid;
    grid-template-areas: "header header"
                          "cba1 cba2"
                          "cba3 cba4";
    grid-template-columns: 50% 50%;
    grid-row-gap: 0.5rem;
    background-color: #eeeeee;
  }
  .cba_header {
    grid-row: 1; 
    grid-column: 1/3;
    background-color: #007ac1;
    color: white;
    padding: 0.3rem 1.2rem;
  }
  .cba_grid {
    margin: 5px;
  }
</style>
<div class="widget">
    <div class="cba_container_grid" id="CBAWIDGET">
      <div class="cba_header">Aangeboden door onze partners</div>
      <div class="cba_grid cba1">
        <div data-mht-widget="cba-b1" >
          <div id="ad_cba-b1" class="ad ad--cba" data-ad="cba">
            <script>
              if (window.initAd) {
                initAd("cba", "b1");
              }
            </script>
          </div>
        </div>
      </div>
      <div class="cba_grid cba2">
        <div data-mht-widget="cba-b2" >
          <div id="ad_cba-b2" class="ad ad--cba" data-ad="cba">
            <script>
              if (window.initAd) {
                initAd("cba", "b2");
              }
            </script>
          </div>
        </div>
      </div>
      <div class="cba_grid cba3">
        <div data-mht-widget="cba-b3" >
          <div id="ad_cba-b3" class="ad ad--cba" data-ad="cba">
            <script>
              if (window.initAd) {
                initAd("cba", "b3");
              }
            </script>
          </div>
        </div>
      </div>
      <div class="cba_grid cba4">
        <div data-mht-widget="cba-b4" >
          <div id="ad_cba-b4" class="ad ad--cba" data-ad="cba">
            <script>
              if (window.initAd) {
                initAd("cba", "b4");
              }
            </script>
          </div>
        </div>
      </div>
  </div>
</div>
<script>
var cbaDiv = document.getElementById('CBAWIDGET');
if (MEDIAHUIS.config.article_blockads){
cbaDiv.style.display = 'none';
}
</script>

<!--[END-block-widget] 5ea175d4-44fc-4007-a8f4-e179b8c497a2 --><!--[START-block-widget]  3223264b-43a9-472c-9e5f-bc2a33d3d353 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-in-het-nieuws-1-6"><h3 class="nb-7730661e_positionrelative nb-254a1621_wfull nb-8f4968e0_root nb-8f4968e0_primary nb-8f4968e0_large nb-d382f4d9_marginbottom5 nb-d382f4d9_margintop0 nb-273d2c_headercomponent" data-testid="list-header"><span class="nb-8f4968e0_inner">Hoofdpunten</span></h3><div class="nb-d382f4d9_marginbottom6"><div><ul class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-9d6383c7_list" style="--flex-direction:initial;--flex-wrap:wrap" data-testid="article-teaser-list"><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="LIVE. Oorlog in Oekraïne: volg hier alle nieuws over de Russische invasie" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220212_92016960" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220212_92016960"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220212_92016960"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/HSYcUFCPK1LiR1ewij4sij54Gt4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F6a4af386-403f-4e05-b644-86b1f7d5bfdd.jpg" srcSet="https://img.nieuwsblad.be/I3AOMgtI3TUkY-RiwYzqKhg4GAQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F6a4af386-403f-4e05-b644-86b1f7d5bfdd.jpg 120w,https://img.nieuwsblad.be/IHzPWOR0dPBMEKShxfLWjXiQoKk=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F6a4af386-403f-4e05-b644-86b1f7d5bfdd.jpg 160w,https://img.nieuwsblad.be/jiJlVLSpjABGb8pn8PNw46xS_Q8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F6a4af386-403f-4e05-b644-86b1f7d5bfdd.jpg 240w,https://img.nieuwsblad.be/HSYcUFCPK1LiR1ewij4sij54Gt4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F6a4af386-403f-4e05-b644-86b1f7d5bfdd.jpg 320w,https://img.nieuwsblad.be/myzamn9GrNea1YbTudcSrPCGIjU=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F6a4af386-403f-4e05-b644-86b1f7d5bfdd.jpg 640w,https://img.nieuwsblad.be/Sd-n2HVgGLceQJt3TNFbhgZzTKg=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F6a4af386-403f-4e05-b644-86b1f7d5bfdd.jpg 960w,https://img.nieuwsblad.be/QqsVUS3rBklPoPIrDHvOI0ArxA0=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F21%2F6a4af386-403f-4e05-b644-86b1f7d5bfdd.jpg 1280w" sizes="320px"/><div class="nb-bcee7b1d_displayflex nb-ddd60156_paddingbottom3 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright3 nb-ddd60156_paddingtop3 nb-7730661e_positionabsolute nb-53b02de_right3 nb-53b02de_top3" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-7ba44923_root nb-7ba44923_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">LIVE. Oorlog in Oekraïne: volg hier alle nieuws over de Russische invasie</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Man die werd vrijgelaten na huiszoekingen getuigt: “Yannick was geen nazi. Wij wilden helemaal geen aanslag plegen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_97292435" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_97292435"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220929_97292435"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/RkttRf4AEeqNGwOlPVlGt7ApYEQ=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Fd79833a2-e00c-4735-ade2-d8af3ff84dfc.png" srcSet="https://img.nieuwsblad.be/PB_S7QhmUCF0uwsB3oxPLjYIbTw=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Fd79833a2-e00c-4735-ade2-d8af3ff84dfc.png 120w,https://img.nieuwsblad.be/-N7mKuJQiPaPbI8tB_DhjyKKffY=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Fd79833a2-e00c-4735-ade2-d8af3ff84dfc.png 160w,https://img.nieuwsblad.be/ww5CeIdYVKaMAVPDYIjVuuZ7P1k=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Fd79833a2-e00c-4735-ade2-d8af3ff84dfc.png 240w,https://img.nieuwsblad.be/RkttRf4AEeqNGwOlPVlGt7ApYEQ=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Fd79833a2-e00c-4735-ade2-d8af3ff84dfc.png 320w,https://img.nieuwsblad.be/3xIaEp8NWSZu_zgJVj5odOLlTgI=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Fd79833a2-e00c-4735-ade2-d8af3ff84dfc.png 640w,https://img.nieuwsblad.be/-17PAdn2qp8Z-aTNjwk4e1pHhUQ=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Fd79833a2-e00c-4735-ade2-d8af3ff84dfc.png 960w,https://img.nieuwsblad.be/y0Ltg4Svgd4nukxdIXz-SHsGIGI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Fd79833a2-e00c-4735-ade2-d8af3ff84dfc.png 1280w" sizes="320px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h6 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Man die werd vrijgelaten na huiszoekingen getuigt: “Yannick was geen nazi. Wij wilden helemaal geen aanslag plegen”</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Patrick Lefevere neemt Remco en Patrick Evenepoel mee voor etentje: “Bespreken hoe we de komende weken aanpakken”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220930_91950755" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220930_91950755"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220930_91950755"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/kjHgvtTL1y2ZXsP8-7d28XI1XUE=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F7146cd30-89ab-49c9-96f3-3105fac92a84.png" srcSet="https://img.nieuwsblad.be/dM8Ll2QyC-T681lS0bIqpw5Bly4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F7146cd30-89ab-49c9-96f3-3105fac92a84.png 120w,https://img.nieuwsblad.be/LhAV6DKRqfOGX1wXBbJir2toHbE=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F7146cd30-89ab-49c9-96f3-3105fac92a84.png 160w,https://img.nieuwsblad.be/OVRK3sUzmsVn18U5OuFafU3NL10=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F7146cd30-89ab-49c9-96f3-3105fac92a84.png 240w,https://img.nieuwsblad.be/kjHgvtTL1y2ZXsP8-7d28XI1XUE=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F7146cd30-89ab-49c9-96f3-3105fac92a84.png 320w,https://img.nieuwsblad.be/8mL3wUcixgZktI7a8vPddrszhNc=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F7146cd30-89ab-49c9-96f3-3105fac92a84.png 640w,https://img.nieuwsblad.be/PAk7fPDlaEflOg_a8Q-9d3f6wk4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F7146cd30-89ab-49c9-96f3-3105fac92a84.png 960w,https://img.nieuwsblad.be/cfIHApjfrhRD6ckt2sqKm_noYME=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F7146cd30-89ab-49c9-96f3-3105fac92a84.png 1280w" sizes="320px"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Patrick Lefevere neemt Remco en Patrick Evenepoel mee voor etentje: “Bespreken hoe we de komende weken aanpakken”</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="GO!-topman Koen Pelleriaux onder vuur na ‘vertrouwensbreuk’" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220930_92307281" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220930_92307281"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220930_92307281"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/DFpJb5e6RnRP8kQtY5xM65AzKYY=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fe3e6bf99-d2f9-40d0-af42-92ad0d76dceb.jpg" srcSet="https://img.nieuwsblad.be/sbygMgxB7-Pievg-QN9dxID6dc8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fe3e6bf99-d2f9-40d0-af42-92ad0d76dceb.jpg 120w,https://img.nieuwsblad.be/N1e3082m7sTnE0CZUwKF2m4GiqQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fe3e6bf99-d2f9-40d0-af42-92ad0d76dceb.jpg 160w,https://img.nieuwsblad.be/B6CxweyKZB5CufLW_eSpqGh8EOk=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fe3e6bf99-d2f9-40d0-af42-92ad0d76dceb.jpg 240w,https://img.nieuwsblad.be/DFpJb5e6RnRP8kQtY5xM65AzKYY=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fe3e6bf99-d2f9-40d0-af42-92ad0d76dceb.jpg 320w,https://img.nieuwsblad.be/uE3BL38T6J_jVy0Djhq5mkP6Dl8=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fe3e6bf99-d2f9-40d0-af42-92ad0d76dceb.jpg 640w,https://img.nieuwsblad.be/bS2UmDjqKASaMB8HSxcZvzx56AY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fe3e6bf99-d2f9-40d0-af42-92ad0d76dceb.jpg 960w,https://img.nieuwsblad.be/7cDCxjWmLTGUO1pNizEnXmjaNCo=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fe3e6bf99-d2f9-40d0-af42-92ad0d76dceb.jpg 1280w" sizes="320px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h6 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">GO!-topman Koen Pelleriaux onder vuur na ‘vertrouwensbreuk’</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Ging Eden Hazard feesten tijdens interlandbreak Rode Duivels? Beelden zorgen voor polemiek in Spanje" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220930_92390142" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220930_92390142"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220930_92390142"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/WKJbKjU68m6rsI_laLzTqPtTRfM=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F4f7a0c05-95b6-4f51-bb32-b13e7df40969.png" srcSet="https://img.nieuwsblad.be/eTLCoY99snYsD4IYoM4QccX3qIc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F4f7a0c05-95b6-4f51-bb32-b13e7df40969.png 120w,https://img.nieuwsblad.be/YXieBM57ueFZnGl1E9kVwAeOIMs=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F4f7a0c05-95b6-4f51-bb32-b13e7df40969.png 160w,https://img.nieuwsblad.be/GCisphOQDdzHwgrJOcvIJxGKZ8Q=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F4f7a0c05-95b6-4f51-bb32-b13e7df40969.png 240w,https://img.nieuwsblad.be/WKJbKjU68m6rsI_laLzTqPtTRfM=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F4f7a0c05-95b6-4f51-bb32-b13e7df40969.png 320w,https://img.nieuwsblad.be/fnXVLpJMlqweR-Fggb2Nbu7lND8=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F4f7a0c05-95b6-4f51-bb32-b13e7df40969.png 640w,https://img.nieuwsblad.be/uBI1h-kNKpX6c4NPiQ_dwHp2-UA=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F4f7a0c05-95b6-4f51-bb32-b13e7df40969.png 960w,https://img.nieuwsblad.be/XVyo2rwPUTpQyJbtWV1Pg2hSP6o=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F4f7a0c05-95b6-4f51-bb32-b13e7df40969.png 1280w" sizes="320px"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Ging Eden Hazard feesten tijdens interlandbreak Rode Duivels? Beelden zorgen voor polemiek in Spanje</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Open VLD wil indexsprong op lonen van ministers: “Ook voor Kamerleden, maar dat zal minder evident zijn”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_97229421" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_97229421"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220929_97229421"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/xK4S-NYKbhoSY6WjWFgdFUwbLzI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F49a43f37-b0e7-4bd1-8c90-447b5d207c33.jpg" srcSet="https://img.nieuwsblad.be/tcEVTZsSi9YAPhx7L86ouTVTZzQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F49a43f37-b0e7-4bd1-8c90-447b5d207c33.jpg 120w,https://img.nieuwsblad.be/RBHVUSHg5qjnl7l5tCMcKze33_c=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F49a43f37-b0e7-4bd1-8c90-447b5d207c33.jpg 160w,https://img.nieuwsblad.be/wsfDAJLJx1ltIq00vBHSFIZf_YQ=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F49a43f37-b0e7-4bd1-8c90-447b5d207c33.jpg 240w,https://img.nieuwsblad.be/xK4S-NYKbhoSY6WjWFgdFUwbLzI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F49a43f37-b0e7-4bd1-8c90-447b5d207c33.jpg 320w,https://img.nieuwsblad.be/IoPqFAWlQT-ljEMc2Rc_4Mvt1oY=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F49a43f37-b0e7-4bd1-8c90-447b5d207c33.jpg 640w,https://img.nieuwsblad.be/wVjN2bXHcHjFocQ4N7SSXMg6X9Q=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F49a43f37-b0e7-4bd1-8c90-447b5d207c33.jpg 960w,https://img.nieuwsblad.be/l_p9tnkYscIoLo3dgNqxzlT9I6U=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F49a43f37-b0e7-4bd1-8c90-447b5d207c33.jpg 1280w" sizes="320px"/><div class="nb-bcee7b1d_displayflex nb-ddd60156_paddingbottom3 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright3 nb-ddd60156_paddingtop3 nb-7730661e_positionabsolute nb-53b02de_right3 nb-53b02de_top3" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-7ba44923_root nb-7ba44923_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Open VLD wil indexsprong op lonen van ministers: “Ook voor Kamerleden, maar dat zal minder evident zijn”</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 3223264b-43a9-472c-9e5f-bc2a33d3d353 --><!--[START-block-widget]  2815b7ba-50ae-49ab-9902-6c9ae66af54b --><div class="widget">
    <div class="grid" >
       <div class="grid__col size-1-2">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-2">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>

<!--[END-block-widget] 2815b7ba-50ae-49ab-9902-6c9ae66af54b --><!--[START-block-widget]  b969ee46-fec3-41e0-902e-c819bbbe0aff --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-tag-context-onder-artikel"><h3 class="nb-7730661e_positionrelative nb-254a1621_wfull nb-8f4968e0_root nb-8f4968e0_primary nb-8f4968e0_large nb-d382f4d9_marginbottom5 nb-d382f4d9_margintop0 nb-273d2c_headercomponent" data-testid="list-header"><span class="nb-8f4968e0_inner">Meer over Verenigd Koninkrijk</span></h3><div class="nb-d382f4d9_marginbottom6"><div><ul class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Britse economie vermijdt (nipt) recessie" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220930_92487993" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220930_92487993"><div class="nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0" data-art-id="DMF20220930_92487993"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="background-color:var(--color-white-base);color:var(--color-black-base);--flex-wrap:wrap"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="width:120px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/HpGFPOG1PbxHBRSK_ulQ8Pz3GXc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Fdc28cb0d-0f84-4d98-adee-f2d74f7c2173.jpg" srcSet="https://img.nieuwsblad.be/HpGFPOG1PbxHBRSK_ulQ8Pz3GXc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Fdc28cb0d-0f84-4d98-adee-f2d74f7c2173.jpg 120w,https://img.nieuwsblad.be/6PfJBpbwjXEFpB_QLQ2DHY5JH14=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Fdc28cb0d-0f84-4d98-adee-f2d74f7c2173.jpg 160w,https://img.nieuwsblad.be/ftetfGf1j6BFbPPGIC7x-bh2v1U=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Fdc28cb0d-0f84-4d98-adee-f2d74f7c2173.jpg 240w,https://img.nieuwsblad.be/avef4gH8n4cqszMvpAu8mQDW8Ek=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Fdc28cb0d-0f84-4d98-adee-f2d74f7c2173.jpg 320w,https://img.nieuwsblad.be/NxI3OUNSqXjaBUgyaggiLQXGFG8=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Fdc28cb0d-0f84-4d98-adee-f2d74f7c2173.jpg 640w,https://img.nieuwsblad.be/qIY2HKcFHOcpou3g91ju6bPqnHg=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Fdc28cb0d-0f84-4d98-adee-f2d74f7c2173.jpg 960w,https://img.nieuwsblad.be/RVFpvZF5BNyDg5SfEd9rOtf01Bw=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Fdc28cb0d-0f84-4d98-adee-f2d74f7c2173.jpg 1280w" sizes="120px"/></div></div></figure><div class="nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Britse economie vermijdt (nipt) recessie</h1><time class="nb-17abbc75_root nb-17abbc75_caption2 nb-ea190c2_system nb-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">30/09/2022</time></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Portret van Britse koning Charles voor toekomstige munten onthuld" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220930_91612400" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220930_91612400"><div class="nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0" data-art-id="DMF20220930_91612400"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="background-color:var(--color-white-base);color:var(--color-black-base);--flex-wrap:wrap"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="width:120px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/AOQJ1FF6wLGO454eBkXapxeygo8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Ff144136b-cad2-4cc0-889a-ea5e3c82aca5.jpg" srcSet="https://img.nieuwsblad.be/AOQJ1FF6wLGO454eBkXapxeygo8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Ff144136b-cad2-4cc0-889a-ea5e3c82aca5.jpg 120w,https://img.nieuwsblad.be/JD8gk17ifT36JPE8jRECPZhBhnE=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Ff144136b-cad2-4cc0-889a-ea5e3c82aca5.jpg 160w,https://img.nieuwsblad.be/Gm7bD1e-LXCzZ6c73MtZLNKv7LU=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Ff144136b-cad2-4cc0-889a-ea5e3c82aca5.jpg 240w,https://img.nieuwsblad.be/Iky1OTKdAU3sg8PYsHuz-L63un8=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Ff144136b-cad2-4cc0-889a-ea5e3c82aca5.jpg 320w,https://img.nieuwsblad.be/3PBR_O5crj8MzpNpQnsOtAT8v4c=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Ff144136b-cad2-4cc0-889a-ea5e3c82aca5.jpg 640w,https://img.nieuwsblad.be/x5DIq-Oylf3EhI7-oTmBqcObEBI=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Ff144136b-cad2-4cc0-889a-ea5e3c82aca5.jpg 960w,https://img.nieuwsblad.be/W6mwQsjbgU6MW0wG6VAGP47tNI4=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2Ff144136b-cad2-4cc0-889a-ea5e3c82aca5.jpg 1280w" sizes="120px"/></div></div></figure><div class="nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Portret van Britse koning Charles voor toekomstige munten onthuld</h1><time class="nb-17abbc75_root nb-17abbc75_caption2 nb-ea190c2_system nb-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">30/09/2022</time></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Britse premier Liz Truss zal deelnemen aan vergadering van Europese politieke gemeenschap" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220930_91653896" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220930_91653896"><div class="nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0" data-art-id="DMF20220930_91653896"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="background-color:var(--color-white-base);color:var(--color-black-base);--flex-wrap:wrap"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="width:120px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/cDB_PZACgNQXlDzHU_Ond5o9mPY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc3a951b9-3381-4031-8d8f-4785d59338f6.jpg" srcSet="https://img.nieuwsblad.be/cDB_PZACgNQXlDzHU_Ond5o9mPY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc3a951b9-3381-4031-8d8f-4785d59338f6.jpg 120w,https://img.nieuwsblad.be/CCgcAFywrC6lJHAVzTRzktRId8g=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc3a951b9-3381-4031-8d8f-4785d59338f6.jpg 160w,https://img.nieuwsblad.be/tfhMQoXIdQUUYTLrgr5nSCwSS6E=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc3a951b9-3381-4031-8d8f-4785d59338f6.jpg 240w,https://img.nieuwsblad.be/CSekDfGoC-MygIyDPEfLTgoYCo8=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc3a951b9-3381-4031-8d8f-4785d59338f6.jpg 320w,https://img.nieuwsblad.be/ExOCHtMpuG7ZKVIJOVqxOezbJvs=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc3a951b9-3381-4031-8d8f-4785d59338f6.jpg 640w,https://img.nieuwsblad.be/CZhItPOupK2a8vu6h18YGMcM-LU=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc3a951b9-3381-4031-8d8f-4785d59338f6.jpg 960w,https://img.nieuwsblad.be/19WHaapBvrOwQSPNxOd3IxGMPUI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc3a951b9-3381-4031-8d8f-4785d59338f6.jpg 1280w" sizes="120px"/></div></div></figure><div class="nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Britse premier Liz Truss zal deelnemen aan vergadering van Europese politieke gemeenschap</h1><time class="nb-17abbc75_root nb-17abbc75_caption2 nb-ea190c2_system nb-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">30/09/2022</time></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="De crisis leek niet erger te kunnen, tot de Britse premier Liz Truss besliste interviews te geven " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_95735178" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_95735178"><div class="nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0" data-art-id="DMF20220929_95735178"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="background-color:var(--color-white-base);color:var(--color-black-base);--flex-wrap:wrap"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="width:120px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/HB2OF7UsoSLFnvL94Rf8s47Wpng=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F29a16f1a-91c0-4304-bb81-7c2c32cee1e4.jpg" srcSet="https://img.nieuwsblad.be/HB2OF7UsoSLFnvL94Rf8s47Wpng=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F29a16f1a-91c0-4304-bb81-7c2c32cee1e4.jpg 120w,https://img.nieuwsblad.be/_rpjgQNH3aeeEtmym8g2WgIpuPw=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F29a16f1a-91c0-4304-bb81-7c2c32cee1e4.jpg 160w,https://img.nieuwsblad.be/4Y8cYJH9Th3nuDV5C16Jr1Gkvi8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F29a16f1a-91c0-4304-bb81-7c2c32cee1e4.jpg 240w,https://img.nieuwsblad.be/UJRxG7si8jA2zvaWzHCgT150Um0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F29a16f1a-91c0-4304-bb81-7c2c32cee1e4.jpg 320w,https://img.nieuwsblad.be/0QcKHPdp9A7XE3jYYpT3Szw_C-g=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F29a16f1a-91c0-4304-bb81-7c2c32cee1e4.jpg 640w,https://img.nieuwsblad.be/WGuTAr-xU3RK8IR2iOefTP8yPcY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F29a16f1a-91c0-4304-bb81-7c2c32cee1e4.jpg 960w,https://img.nieuwsblad.be/5KJDG_VeW4FO0nW7uA0VqXAMB0Y=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F29a16f1a-91c0-4304-bb81-7c2c32cee1e4.jpg 1280w" sizes="120px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h5 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">De crisis leek niet erger te kunnen, tot de Britse premier Liz Truss besliste interviews te geven</h1><time class="nb-17abbc75_root nb-17abbc75_caption2 nb-ea190c2_system nb-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">29/09/2022</time></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] b969ee46-fec3-41e0-902e-c819bbbe0aff --><!--[START-block-widget]  08ea7e50-813f-453c-aad6-a84bb0716e93 --><!--serverside resolved fragment --><div id="882gAadbA4" data-fragment-name="articleDetail"><aside class="nb-1d70522a_marginbottom5 nb-1d70522a_margintop5" data-testid="article-tags"><h3 class="nb-1f5814ad_positionrelative nb-945aa92_wfull nb-549de793_root nb-549de793_primary nb-549de793_small nb-1d70522a_marginbottom0 nb-1d70522a_margintop0"><span class="nb-549de793_inner">Lees meer over</span></h3><ul class="nb-c0ff676e_displayflex nb-223c7e83_root nb-96325640_taglist" style="--flex-wrap:wrap"><li class="nb-1d70522a_marginright3 nb-1d70522a_margintop3" rel="tag"><a class="nb-96da38cd_root nb-96da38cd_small nb-96da38cd_outline undefined" style="font-family:Helvetica Neue Condensed, &#x27;Helvetica Neue Condensed Fallback&#x27;, Arial, Helvetica, sans-serif" href="/tag/verenigd-koninkrijk" data-testid="article-tag" id="f715dd97-2224-4445-9f8c-d92157ceb6df"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-831c3690_root nb-831c3690_small nb-96da38cd_iconleft" style="flex:0 0 auto"><path d="M10.554 2a1.5 1.5 0 011.078.44l9.928 9.93a1.498 1.498 0 010 2.12l-7.07 7.07a1.498 1.498 0 01-2.12 0l-9.93-9.928A1.5 1.5 0 012 10.554l.08-6.99A1.5 1.5 0 013.564 2.08l6.99-.08zm.011 1l-6.99.08a.5.5 0 00-.495.495L3 10.565a.5.5 0 00.147.36l9.933 9.935a.503.503 0 00.71 0l7.07-7.07a.503.503 0 000-.71l-9.935-9.933a.5.5 0 00-.36-.147zM5.067 5.067a2.5 2.5 0 113.535 3.535 2.5 2.5 0 01-3.535-3.535zm.707.707a1.5 1.5 0 102.121 2.121 1.5 1.5 0 00-2.121-2.121z"></path></svg><span class="nb-96da38cd_content">Verenigd Koninkrijk</span></a></li></ul><meta name="keywords" content="Verenigd Koninkrijk"/></aside></div><script data-fragment-type="ArticleTags">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</script><script>window["__CONFIG__882gAadbA4"] = {"graphUrl":"https://graphql-blue.nieuwsblad.be/graphql-blue"}</script><script>window["__PROPS__882gAadbA4"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20220930_92441466","externalId":"b6f31bb8-4089-11ed-9f34-bc1b53850344"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"f715dd97-2224-4445-9f8c-d92157ceb6df","mainTagName":"Verenigd Koninkrijk","mainTagSlugname":"verenigd-koninkrijk","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220930_92441466","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-09-30T09:30:02+02:00"}}</script><script defer data-fragment-id="882gAadbA4" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.560.nb.bundle.js" type="module"></script><!--[END-block-widget] 08ea7e50-813f-453c-aad6-a84bb0716e93 --><!--[START-block-widget]  957ec70b-b9b4-4434-b459-83bdb70f382b --><!--serverside resolved fragment --><div id="C0Ra0R3urXn" data-fragment-name="articleDetail"><div class="nb-c0ff676e_displayflex nb-223c7e83_root nb-1d70522a_marginbottom3 nb-1d70522a_margintop3" style="--justify-content:flex-end"><div data-testid="article-share"><ul class="nb-c0ff676e_displayflex nb-223c7e83_root nb-92611660_shareitemlist" style="--flex-direction:row"><li class="nb-1d70522a_marginright3 nb-92611660_sharelistitem"><button class="nb-99d112c6_root nb-99d112c6_small nb-99d112c6_default nb-99d112c6_circular" style="color:#ffffff;background-color:#4267b2;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.nieuwsblad.be/cnt/dmf20220930_92441466" label="Delen via Facebook" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-831c3690_root nb-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="nb-1d70522a_marginright3 nb-92611660_sharelistitem"><button class="nb-99d112c6_root nb-99d112c6_small nb-99d112c6_default nb-99d112c6_circular" style="color:#ffffff;background-color:#1DA1F2;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Na%20uitreiking%20van%20grootste%20gouden%20tip%20ooit:%20verdachte%20opgepakt%20voor%20dood%20van%209-jarige%20Olivia&amp;url=https://www.nieuwsblad.be/cnt/dmf20220930_92441466" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-831c3690_root nb-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="nb-1d70522a_marginright3 nb-92611660_sharelistitem nb-92611660_mobileonly"><button class="nb-99d112c6_root nb-99d112c6_small nb-99d112c6_default nb-99d112c6_circular" style="color:#ffffff;background-color:#25D366;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Na%20uitreiking%20van%20grootste%20gouden%20tip%20ooit:%20verdachte%20opgepakt%20voor%20dood%20van%209-jarige%20Olivia%20–%20via%20https://www.nieuwsblad.be/cnt/dmf20220930_92441466" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-831c3690_root nb-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="nb-1d70522a_marginright0 nb-92611660_sharelistitem"><button class="nb-99d112c6_root nb-99d112c6_small nb-99d112c6_default nb-99d112c6_circular" style="color:#ffffff;background-color:#919191;flex:0 0 auto" href="mailto:?subject=Na%20uitreiking%20van%20grootste%20gouden%20tip%20ooit:%20verdachte%20opgepakt%20voor%20dood%20van%209-jarige%20Olivia&amp;body=Bekijk%20dit%20artikel%20via%3A%20https://www.nieuwsblad.be/cnt/dmf20220930_92441466" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-831c3690_root nb-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 4.5h18a1 1 0 011 1v13a1 1 0 01-1 1H3a1 1 0 01-1-1v-13a1 1 0 011-1zm2.29 3.093a.5.5 0 00-.58.814l6.418 4.585a1.5 1.5 0 001.744 0l6.419-4.585a.5.5 0 10-.582-.814l-6.418 4.585a.5.5 0 01-.582 0L5.291 7.593z"></path></svg></button></li></ul></div></div></div><script data-fragment-type="ArticleSocialBar">window["__PRELOADED_STATE_GRAPH__C0Ra0R3urXn"] = {"1co0b06":{"data":{"article":{"title":"Na uitreiking van grootste gouden tip ooit: verdachte opgepakt voor dood van 9-jarige Olivia","url":"https://www.nieuwsblad.be/cnt/dmf20220930_92441466"}}}}</script><script>window["__CONFIG__C0Ra0R3urXn"] = {"graphUrl":"https://graphql-blue.nieuwsblad.be/graphql-blue"}</script><script>window["__PROPS__C0Ra0R3urXn"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20220930_92441466","externalId":"b6f31bb8-4089-11ed-9f34-bc1b53850344"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"f715dd97-2224-4445-9f8c-d92157ceb6df","mainTagName":"Verenigd Koninkrijk","mainTagSlugname":"verenigd-koninkrijk","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220930_92441466","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-09-30T09:28:57+02:00"}}</script><script defer data-fragment-id="C0Ra0R3urXn" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="/v2/article-detail/cdn/fragment-article-detail.0.0.560.nb.bundle.js" type="module"></script><!--[END-block-widget] 957ec70b-b9b4-4434-b459-83bdb70f382b --><!--[START-block-widget]  f480c5dd-b9bc-4b5b-a292-e85cce8f7751 --><div data-mht-widget="gam-|-medium-rectangle-native-b1">

    <div id="ad_medium_rectangle_native-b1" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 'b1'); }</script>
    </div>

    </div><!--[END-block-widget] f480c5dd-b9bc-4b5b-a292-e85cce8f7751 -->
</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">
<!--[START-block-widget]  44dfe3c2-c6d1-4090-bedd-933d128044f4 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-in-het-nieuws-6-10"><h3 class="nb-7730661e_positionrelative nb-254a1621_wfull nb-8f4968e0_root nb-8f4968e0_primary nb-8f4968e0_large nb-d382f4d9_marginbottom5 nb-d382f4d9_margintop0 nb-273d2c_headercomponent" data-testid="list-header"><span class="nb-8f4968e0_inner">Meer nieuws</span></h3><div class="nb-d382f4d9_marginbottom6"><div><ul class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-9d6383c7_list" style="--flex-direction:initial;--flex-wrap:wrap" data-testid="article-teaser-list"><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Eén spinnetje doet beter dan Matteo Simoni: “Een beetje rust en troost in de donkerte van vandaag”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_96370740" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_96370740"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220929_96370740"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/9MXmVNwR31GUr6LWPBaonpVf9NY=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc1a12395-7fd6-48cc-8842-511677d3065a.png" srcSet="https://img.nieuwsblad.be/kCLbsSJ_T8FT_BjcoHnPshtG6sk=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc1a12395-7fd6-48cc-8842-511677d3065a.png 120w,https://img.nieuwsblad.be/7hS_jd66RFo6yOwdIlOzq_htXo8=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc1a12395-7fd6-48cc-8842-511677d3065a.png 160w,https://img.nieuwsblad.be/XNwLEQ8t-BT9UxIoaUw-dBk4kDo=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc1a12395-7fd6-48cc-8842-511677d3065a.png 240w,https://img.nieuwsblad.be/9MXmVNwR31GUr6LWPBaonpVf9NY=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc1a12395-7fd6-48cc-8842-511677d3065a.png 320w,https://img.nieuwsblad.be/-BYMdDsvAnVEfN1z9CYN7kWhQCg=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc1a12395-7fd6-48cc-8842-511677d3065a.png 640w,https://img.nieuwsblad.be/aaCHjEoMjzD8yxF8szbGY7bZQYM=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc1a12395-7fd6-48cc-8842-511677d3065a.png 960w,https://img.nieuwsblad.be/gtILH8cpl71XTnfunon3mCdjfnc=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc1a12395-7fd6-48cc-8842-511677d3065a.png 1280w" sizes="320px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h6 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Eén spinnetje doet beter dan Matteo Simoni: “Een beetje rust en troost in de donkerte van vandaag”</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Romelu Lukaku toont niet alleen ondergoed in nieuwe shoot: “Goed dat hij dit trots laat zien”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_96321050" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_96321050"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220929_96321050"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/DtsbtI1A3rKYofooocRxyLjkfYA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F7fa3b9a5-60a8-4dd1-a172-4d4e88326742.jpg" srcSet="https://img.nieuwsblad.be/dKJX6P7bZRyc5FdF5gawTlW7gs4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F7fa3b9a5-60a8-4dd1-a172-4d4e88326742.jpg 120w,https://img.nieuwsblad.be/kDd662n62Bpz3r3SyOnWzb0B9Mw=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F7fa3b9a5-60a8-4dd1-a172-4d4e88326742.jpg 160w,https://img.nieuwsblad.be/LHSZuj5sqFE3ufX7CF7gG5Nu5to=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F7fa3b9a5-60a8-4dd1-a172-4d4e88326742.jpg 240w,https://img.nieuwsblad.be/DtsbtI1A3rKYofooocRxyLjkfYA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F7fa3b9a5-60a8-4dd1-a172-4d4e88326742.jpg 320w,https://img.nieuwsblad.be/MOeGsFr8u7VioCCu_mzuv9oVlMY=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F7fa3b9a5-60a8-4dd1-a172-4d4e88326742.jpg 640w,https://img.nieuwsblad.be/1P61lFBBAPNyc9DfqbwPnBkCqso=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F7fa3b9a5-60a8-4dd1-a172-4d4e88326742.jpg 960w,https://img.nieuwsblad.be/NLFvJPCk8C0n8osyoWA6om1wNCU=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F7fa3b9a5-60a8-4dd1-a172-4d4e88326742.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Romelu Lukaku toont niet alleen ondergoed in nieuwe shoot: “Goed dat hij dit trots laat zien”</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Ex-deelnemer haalt uit naar ‘Blind getrouwd’: “Toxisch beeld waar ik me altijd tegen verzet heb”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220930_92292479" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220930_92292479"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220930_92292479"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/22ZBImzoRMrG8qn70mf8bv9Uti4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F63f0b7fa-677c-433a-9af4-eba4e8081e75.jpg" srcSet="https://img.nieuwsblad.be/MZ-qYMVUobCq3kVo5Owb0ypbBuc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F63f0b7fa-677c-433a-9af4-eba4e8081e75.jpg 120w,https://img.nieuwsblad.be/i_xF23uJpCKspYXKWF1w4Bklv48=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F63f0b7fa-677c-433a-9af4-eba4e8081e75.jpg 160w,https://img.nieuwsblad.be/JtKuLfYuLIeb_O2pHOqwkkUoY64=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F63f0b7fa-677c-433a-9af4-eba4e8081e75.jpg 240w,https://img.nieuwsblad.be/22ZBImzoRMrG8qn70mf8bv9Uti4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F63f0b7fa-677c-433a-9af4-eba4e8081e75.jpg 320w,https://img.nieuwsblad.be/sBbuHCmGS90ROQuIOyv8JhKFsx0=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F63f0b7fa-677c-433a-9af4-eba4e8081e75.jpg 640w,https://img.nieuwsblad.be/pXX02Vr7FYRWoM68TQPwbBMRMRY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F63f0b7fa-677c-433a-9af4-eba4e8081e75.jpg 960w,https://img.nieuwsblad.be/hJoWtLInhz_uGBUODiuqmwPXHKU=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F30%2F63f0b7fa-677c-433a-9af4-eba4e8081e75.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Ex-deelnemer haalt uit naar ‘Blind getrouwd’: “Toxisch beeld waar ik me altijd tegen verzet heb”</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Jongeren kiezen steeds meer voor kaakoperatie in plaats van blokjes, en daar is goede reden voor" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_97015322" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_97015322"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220929_97015322"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/-Yr166-h6pa_OEUUIV6eNF87Bzk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F17ce2dff-70dd-4399-ac06-47219cca7b0f.jpg" srcSet="https://img.nieuwsblad.be/LC4XAAntpphk7N5f8rnpOZWv3r8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F17ce2dff-70dd-4399-ac06-47219cca7b0f.jpg 120w,https://img.nieuwsblad.be/5ERmc6jl1e5e0WFl-IxiRaBREII=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F17ce2dff-70dd-4399-ac06-47219cca7b0f.jpg 160w,https://img.nieuwsblad.be/J3dAIGZyrl-yUNqDx5dXshknOLc=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F17ce2dff-70dd-4399-ac06-47219cca7b0f.jpg 240w,https://img.nieuwsblad.be/-Yr166-h6pa_OEUUIV6eNF87Bzk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F17ce2dff-70dd-4399-ac06-47219cca7b0f.jpg 320w,https://img.nieuwsblad.be/W-ov8gDe0nQIpfSFMZ2FXBEvXt4=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F17ce2dff-70dd-4399-ac06-47219cca7b0f.jpg 640w,https://img.nieuwsblad.be/y-dbMVUlIstSu4DM3FELcgGhLLU=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F17ce2dff-70dd-4399-ac06-47219cca7b0f.jpg 960w,https://img.nieuwsblad.be/NqELKELtY_rKvMOMDKkrB6yz1_c=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F17ce2dff-70dd-4399-ac06-47219cca7b0f.jpg 1280w" sizes="320px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h6 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Jongeren kiezen steeds meer voor kaakoperatie in plaats van blokjes, en daar is goede reden voor</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Er was een gedeukt ego en een gespleten partij voor nodig, maar de Septemberverklaring kwam er: “Hij lacht ons uit in ons gezicht”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_97142447" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_97142447"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220929_97142447"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/9VGACa5EUFdW1qA42tM0FGhoUxs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ffd9fdb9c-76e2-4e83-92ed-ff870a587889.jpg" srcSet="https://img.nieuwsblad.be/2BWlGaGvFaQSRzdm6-xRhV30xBE=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ffd9fdb9c-76e2-4e83-92ed-ff870a587889.jpg 120w,https://img.nieuwsblad.be/NzsWIjoexxnADFrQSxTiK8Q8hiM=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ffd9fdb9c-76e2-4e83-92ed-ff870a587889.jpg 160w,https://img.nieuwsblad.be/ZMUF9oQHk0xVXL5bdOAY4RcOS7k=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ffd9fdb9c-76e2-4e83-92ed-ff870a587889.jpg 240w,https://img.nieuwsblad.be/9VGACa5EUFdW1qA42tM0FGhoUxs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ffd9fdb9c-76e2-4e83-92ed-ff870a587889.jpg 320w,https://img.nieuwsblad.be/y03eMpeTwF1sFf1ghraksxsc3Wo=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ffd9fdb9c-76e2-4e83-92ed-ff870a587889.jpg 640w,https://img.nieuwsblad.be/iyr2b-K2vD9p1UEp8p1xIRes_HY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ffd9fdb9c-76e2-4e83-92ed-ff870a587889.jpg 960w,https://img.nieuwsblad.be/KWt8lgK1mhs2A8N_MMjtiacclek=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ffd9fdb9c-76e2-4e83-92ed-ff870a587889.jpg 1280w" sizes="320px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h6 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Er was een gedeukt ego en een gespleten partij voor nodig, maar de Septemberverklaring kwam er: “Hij lacht ons uit in ons gezicht”</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Indirecte maatregelen om hoge energiefactuur te betalen: hier mag jouw gezin op rekenen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_96766166" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_96766166"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220929_96766166"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/rw_cKsWQC_lk-xEq6KjGSPDmOIk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F87b2bfa1-9c8c-4e63-a8a0-83792a7001ab.jpg" srcSet="https://img.nieuwsblad.be/IkRYjqe-yZEgojbxZXw1QKHcK3U=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F87b2bfa1-9c8c-4e63-a8a0-83792a7001ab.jpg 120w,https://img.nieuwsblad.be/y5seDCmULfMfG-xt7r8zJ1x5cCU=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F87b2bfa1-9c8c-4e63-a8a0-83792a7001ab.jpg 160w,https://img.nieuwsblad.be/f-BjehrkkPlO90dX5UzqBOZZrR4=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F87b2bfa1-9c8c-4e63-a8a0-83792a7001ab.jpg 240w,https://img.nieuwsblad.be/rw_cKsWQC_lk-xEq6KjGSPDmOIk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F87b2bfa1-9c8c-4e63-a8a0-83792a7001ab.jpg 320w,https://img.nieuwsblad.be/SYE5wJ_7o5ntAUL6Bl4UIoiB770=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F87b2bfa1-9c8c-4e63-a8a0-83792a7001ab.jpg 640w,https://img.nieuwsblad.be/GkMqyXHtJxkQ2_k1Nr5MmZ3R-tE=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F87b2bfa1-9c8c-4e63-a8a0-83792a7001ab.jpg 960w,https://img.nieuwsblad.be/VUgHLbxYx8R5feuBHkjB-_2Eg3s=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F87b2bfa1-9c8c-4e63-a8a0-83792a7001ab.jpg 1280w" sizes="320px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h6 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Indirecte maatregelen om hoge energiefactuur te betalen: hier mag jouw gezin op rekenen</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 44dfe3c2-c6d1-4090-bedd-933d128044f4 -->
</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">
<!--[START-block-widget]  2136a5e0-5927-4b7e-9160-77e92054befe --><div data-mht-widget="gam-|-advertorial---b4">

    <div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
    </div>

    </div><!--[END-block-widget] 2136a5e0-5927-4b7e-9160-77e92054befe -->
</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">
<!--[START-block-widget]  657752ed-7146-46d6-84c7-82b27d7cd8aa --><div data-mht-widget="gam-|-advertorial---b3">

    <div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
    </div>

    </div><!--[END-block-widget] 657752ed-7146-46d6-84c7-82b27d7cd8aa -->
</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<!--[START-block-widget]  ce2323da-7be7-4670-a83a-f853d04a663a --><div data-mht-widget="wg-|-nieuws-|-article-promo">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  79f8f124-d05e-472c-ae15-c2b08221b7d1 -->
        

        <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


        <!--[END-widgetgroup-widget]  79f8f124-d05e-472c-ae15-c2b08221b7d1 -->    
    
    
</section></div><!--[END-block-widget] ce2323da-7be7-4670-a83a-f853d04a663a -->
</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<!--[START-block-widget]  5c536336-dd1d-4988-a13c-7212ca3624b7 --><div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  d36ecd24-8fa2-43fd-af0d-dc8dafe722a8 -->
        

        
        <div data-mht-widget="d36ecd24-8fa2-43fd-af0d-dc8dafe722a8">

            
                <!--serverside resolved fragment-->
                <div id="X8QdojmlvkO" data-fragment-name="articleList"><div data-mht-widget="most-read---overall"><div aria-label="Meest recent en meest gelezen"><div class="nb-ddd60156_paddingbottom5 nb-ddd60156_paddingtop3"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--justify-content:space-evenly"><button class="nb-17abbc75_root nb-17abbc75_heading5 nb-ea190c2_primary nb-35512234_bold nb-b4e0924c_tab" style="color:var(--color-grey-40);border-color:#000000;padding:8px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="nb-17abbc75_root nb-17abbc75_heading5 nb-ea190c2_primary nb-35512234_bold nb-b4e0924c_tab" style="color:var(--color-black-base);border-color:#000000;padding:8px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" hidden="" aria-labelledby="MostRecent" id="MostRecent-tab" class="nb-b4e0924c_inactive"><ul class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="nb-d382f4d9_marginbottom3 nb-ddd60156_paddingbottom2 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-bcee7b1d_displayflex" data-art-id="DMF20220930_92678690"><div class="nb-1e97f0_root nb-bcee7b1d_displayflex" style="--align-items:center"><time class="nb-17abbc75_root nb-17abbc75_caption2 nb-ea190c2_system nb-d382f4d9_marginright3" style="color:var(--color-grey-60)" data-testid="timestamp">09:26</time><a data-testid="article-teaser" data-vr-contentbox="Vrees voor ontslagen bij Meta: “Gehoopt dat de economie intussen wat gestabiliseerd zou zijn”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220930_92678690" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220930_92678690"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Vrees voor ontslagen bij Meta: “Gehoopt dat de economie intussen wat gestabiliseerd zou zijn”</h1></a></div></div></li><li class="nb-d382f4d9_marginbottom3 nb-ddd60156_paddingbottom2 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-bcee7b1d_displayflex" data-art-id="DMF20220930_92615432"><div class="nb-1e97f0_root nb-bcee7b1d_displayflex" style="--align-items:center"><time class="nb-17abbc75_root nb-17abbc75_caption2 nb-ea190c2_system nb-d382f4d9_marginright3" style="color:var(--color-grey-60)" data-testid="timestamp">09:13</time><a data-testid="article-teaser" data-vr-contentbox="“Zeker 23 doden bij Russische raketaanval op humanitair konvooi in Zaporizja”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220930_92615432" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220930_92615432"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">“Zeker 23 doden bij Russische raketaanval op humanitair konvooi in Zaporizja”</h1></a></div></div></li><li class="nb-d382f4d9_marginbottom3 nb-ddd60156_paddingbottom2 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-bcee7b1d_displayflex" data-art-id="DMF20220929_96350908"><div class="nb-1e97f0_root nb-bcee7b1d_displayflex" style="--align-items:center"><time class="nb-17abbc75_root nb-17abbc75_caption2 nb-ea190c2_system nb-d382f4d9_marginright3" style="color:var(--color-grey-60)" data-testid="timestamp">09:00</time><a data-testid="article-teaser" data-vr-contentbox="Dankzij een goede raad van zijn vader, kloppen de sterrenchefs nu bij Clem aan: “Dat was een goede tip, ja”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_96350908" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_96350908"><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h5 nb-d382f4d9_marginright3 nb-254a1621_mwfull nb-254a1621_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Dankzij een goede raad van zijn vader, kloppen de sterrenchefs nu bij Clem aan: “Dat was een goede tip, ja”</h1></a></div></div></li><li class="nb-d382f4d9_marginbottom3 nb-ddd60156_paddingbottom2 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-bcee7b1d_displayflex" data-art-id="DMF20220930_92487993"><div class="nb-1e97f0_root nb-bcee7b1d_displayflex" style="--align-items:center"><time class="nb-17abbc75_root nb-17abbc75_caption2 nb-ea190c2_system nb-d382f4d9_marginright3" style="color:var(--color-grey-60)" data-testid="timestamp">08:53</time><a data-testid="article-teaser" data-vr-contentbox="Britse economie vermijdt (nipt) recessie" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220930_92487993" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220930_92487993"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Britse economie vermijdt (nipt) recessie</h1></a></div></div></li><li class="nb-d382f4d9_marginbottom3 nb-ddd60156_paddingbottom2 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-bcee7b1d_displayflex" data-art-id="DMF20220930_92508408"><div class="nb-1e97f0_root nb-bcee7b1d_displayflex" style="--align-items:center"><time class="nb-17abbc75_root nb-17abbc75_caption2 nb-ea190c2_system nb-d382f4d9_marginright3" style="color:var(--color-grey-60)" data-testid="timestamp">08:48</time><a data-testid="article-teaser" data-vr-contentbox="Vrouw moet album met naaktfoto’s van rechter aan ex-man geven: “Ongelooflijk gênant en vernederend”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220930_92508408" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220930_92508408"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Vrouw moet album met naaktfoto’s van rechter aan ex-man geven: “Ongelooflijk gênant en vernederend”</h1></a></div></div></li></ul></div><div role="tabpanel" aria-labelledby="MostRead" id="MostRead-tab" class="nb-b4e0924c_active"><ol class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-9d6383c7_list" style="--flex-direction:column" data-testid="list-container"><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom2 nb-ddd60156_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-bcee7b1d_displayflex" data-art-id="DMF20220926_95692073"><div class="nb-d382f4d9_marginleft5 nb-d382f4d9_marginright5 nb-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-17abbc75_root nb-17abbc75_heading1 nb-bcee7b1d_displayinlineblock nb-ea190c2_primary nb-ac7eae03_normal nb-35512234_bold nb-a8d609c4_teasermarker" style="color:var(--color-primary-60);min-width:1.5rem">1</span></div><div class="nb-1e97f0_root nb-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Controverse over naam dochtertje van influencer: “Is dit echt?”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220926_95692073" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220926_95692073"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Controverse over naam dochtertje van influencer: “Is dit echt?”</h1></a></div></div></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom2 nb-ddd60156_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-bcee7b1d_displayflex" data-art-id="DMF20220929_94954192"><div class="nb-d382f4d9_marginleft5 nb-d382f4d9_marginright5 nb-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-17abbc75_root nb-17abbc75_heading1 nb-bcee7b1d_displayinlineblock nb-ea190c2_primary nb-ac7eae03_normal nb-35512234_bold nb-a8d609c4_teasermarker" style="color:var(--color-primary-60);min-width:1.5rem">2</span></div><div class="nb-1e97f0_root nb-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Doodsoorzaak Queen Elizabeth bekend" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_94954192" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_94954192"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Doodsoorzaak Queen Elizabeth bekend</h1></a></div></div></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom2 nb-ddd60156_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-bcee7b1d_displayflex" data-art-id="DMF20220929_95856026"><div class="nb-d382f4d9_marginleft5 nb-d382f4d9_marginright5 nb-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-17abbc75_root nb-17abbc75_heading1 nb-bcee7b1d_displayinlineblock nb-ea190c2_primary nb-ac7eae03_normal nb-35512234_bold nb-a8d609c4_teasermarker" style="color:var(--color-primary-60);min-width:1.5rem">3</span></div><div class="nb-1e97f0_root nb-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Gascrisis zou volgens expert weleens sneller voorbij kunnen zijn dan gedacht: “Dit blijft niet lang duren”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_95856026" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_95856026"><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h5 nb-d382f4d9_marginright3 nb-254a1621_mwfull nb-254a1621_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Gascrisis zou volgens expert weleens sneller voorbij kunnen zijn dan gedacht: “Dit blijft niet lang duren”</h1></a></div></div></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom2 nb-ddd60156_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-bcee7b1d_displayflex" data-art-id="DMF20220929_94144556"><div class="nb-d382f4d9_marginleft5 nb-d382f4d9_marginright5 nb-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-17abbc75_root nb-17abbc75_heading1 nb-bcee7b1d_displayinlineblock nb-ea190c2_primary nb-ac7eae03_normal nb-35512234_bold nb-a8d609c4_teasermarker" style="color:var(--color-primary-60);min-width:1.5rem">4</span></div><div class="nb-1e97f0_root nb-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Vlaams Parlementslid heeft agressieve tumor: “Ik weet het nog maar enkele dagen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_94144556" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_94144556"><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h5 nb-d382f4d9_marginright3 nb-254a1621_mwfull nb-254a1621_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Vlaams Parlementslid heeft agressieve tumor: “Ik weet het nog maar enkele dagen”</h1></a></div></div></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom2 nb-ddd60156_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-bcee7b1d_displayflex" data-art-id="DMF20220928_97110320"><div class="nb-d382f4d9_marginleft5 nb-d382f4d9_marginright5 nb-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-17abbc75_root nb-17abbc75_heading1 nb-bcee7b1d_displayinlineblock nb-ea190c2_primary nb-ac7eae03_normal nb-35512234_bold nb-a8d609c4_teasermarker" style="color:var(--color-primary-60);min-width:1.5rem">5</span></div><div class="nb-1e97f0_root nb-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Erik Van Looy is opnieuw single: “We zijn niet meer samen, helaas”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220928_97110320" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220928_97110320"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Erik Van Looy is opnieuw single: “We zijn niet meer samen, helaas”</h1></a></div></div></li></ol></div></div></div><script data-fragment-type="article-list">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</script><script>window["__CONFIG__X8QdojmlvkO"] = {"graphUrl":"https://graphql.nieuwsblad.be/graphql"}</script><script>window["__PROPS__X8QdojmlvkO"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRead","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Specified","sections":{"a3ea0d60-1221-43a0-8442-ee30bfbd337c":"NB - Nieuws","d4338791-310d-4eeb-b9d6-7bb9825b48bb":"NB - Extra","2b11c4e2-caed-4ea5-b0bf-a689302e89d4":"NB - Lifestyle"},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRead","duration":24},"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"MOST READ - OVERALL"},"pageContext":{"article":null,"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"f715dd97-2224-4445-9f8c-d92157ceb6df","mainTagName":"Verenigd Koninkrijk","mainTagSlugname":"verenigd-koninkrijk","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-09-30T09:28:01+02:00"}}</script><script defer data-fragment-id="X8QdojmlvkO" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.841.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  d36ecd24-8fa2-43fd-af0d-dc8dafe722a8 -->    
    
         <!--[START-widgetgroup-widget]  1cd0357d-c589-4019-9784-f7f12a418526 -->
        

        
        <div data-mht-widget="gam-|-medium_rectangle_native-t1">

            

    <div id="ad_medium_rectangle_native-t1" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 't1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  1cd0357d-c589-4019-9784-f7f12a418526 -->    
    
         <!--[START-widgetgroup-widget]  86e28f5a-5862-4702-84b7-d851e9f97004 -->
        

        <div class="widget margin-bl">
  <a href="https://www.nieuwsblad.be/app">
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2022/05/23/DESKTOP_DETAIL_7.png" style="width: 100%;" />
  </a>
</div>


        <!--[END-widgetgroup-widget]  86e28f5a-5862-4702-84b7-d851e9f97004 -->    
    
         <!--[START-widgetgroup-widget]  9de660d0-470d-49d2-b908-c6e04de43577 -->
        

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--[END-widgetgroup-widget]  9de660d0-470d-49d2-b908-c6e04de43577 -->    
    
         <!--[START-widgetgroup-widget]  8fa0901a-d06c-4f4b-b314-ff38067a2016 -->
        

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--[END-widgetgroup-widget]  8fa0901a-d06c-4f4b-b314-ff38067a2016 -->    
    
         <!--[START-widgetgroup-widget]  3d81607b-34f7-4f54-81e5-5d4e760c1831 -->
        

        
        <div data-mht-widget="3d81607b-34f7-4f54-81e5-5d4e760c1831">

            
                <!--serverside resolved fragment-->
                <div id="fFUuvmMF-I" data-fragment-name="articleList"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__fFUuvmMF-I"] = {}</script><script>window["__CONFIG__fFUuvmMF-I"] = {"graphUrl":"https://graphql.nieuwsblad.be/graphql"}</script><script>window["__PROPS__fFUuvmMF-I"]={"widgetConfig":{"teaserLayout":{"layoutType":"Nb16HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":0,"dateFormat":"None","teaserLabelMode":"None","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"listMarker":null,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":6,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":"Aangeraden","footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":6,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-f6666849-6ce6-4d3a-bd66-37edcca85c88","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO NBO WWW | SECTION ART DETAIL |  RELATED"},"pageContext":{"article":{"articleId":"dmf20220930_92441466","externalId":"b6f31bb8-4089-11ed-9f34-bc1b53850344"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"f715dd97-2224-4445-9f8c-d92157ceb6df","mainTagName":"Verenigd Koninkrijk","mainTagSlugname":"verenigd-koninkrijk","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-09-30T09:27:47+02:00"}}</script><script defer data-fragment-id="fFUuvmMF-I" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.841.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  3d81607b-34f7-4f54-81e5-5d4e760c1831 -->    
    
         <!--[START-widgetgroup-widget]  03b9afe4-f2aa-4367-b7b1-a798239f2725 -->
        

        
        <div data-mht-widget="gam-|-advertorial---b1">

            

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  03b9afe4-f2aa-4367-b7b1-a798239f2725 -->    
    
         <!--[START-widgetgroup-widget]  a17b597a-5d36-4452-a962-bff1e4645a9a -->
        

        
        <div data-mht-widget="gam-|-advertorial---b2">

            

    <div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  a17b597a-5d36-4452-a962-bff1e4645a9a -->    
    
    
</section></div><!--[END-block-widget] 5c536336-dd1d-4988-a13c-7212ca3624b7 --><!--[START-block-widget]  8d6e74cd-1499-427f-9563-25c16a809d59 --><div data-mht-widget="wg-|-populaire-videos">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  7212afab-15d3-42c7-9074-a2ab4cb96a79 -->
        

        
        <div data-mht-widget="7212afab-15d3-42c7-9074-a2ab4cb96a79">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-video-|-populaire-video-1"><h3 class="nb-7730661e_positionrelative nb-254a1621_wfull nb-8f4968e0_root nb-8f4968e0_primary nb-8f4968e0_large nb-d382f4d9_marginbottom5 nb-d382f4d9_margintop0 nb-273d2c_headercomponent" data-testid="list-header"><span class="nb-8f4968e0_inner">Bekijk</span></h3><div class="nb-d382f4d9_marginbottom6"><div><ul class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Controverse over naam dochtertje van influencer: “Is dit echt?”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220926_95692073" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220926_95692073"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220926_95692073"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/dFVpqnX1iRtnkMLJMn9zkYzNwyk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F26%2Fa23cab9d-e2aa-4c76-bc0d-3c9a01d55db3.jpg" srcSet="https://img.nieuwsblad.be/cXs9YGaFIl5ITjKPogCMuO0OzA8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F26%2Fa23cab9d-e2aa-4c76-bc0d-3c9a01d55db3.jpg 120w,https://img.nieuwsblad.be/gNX7QF26VkVI1Np2CqpQl9WcTbg=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F26%2Fa23cab9d-e2aa-4c76-bc0d-3c9a01d55db3.jpg 160w,https://img.nieuwsblad.be/JkjWiawLy-jEn1X7OxGDH20kil8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F26%2Fa23cab9d-e2aa-4c76-bc0d-3c9a01d55db3.jpg 240w,https://img.nieuwsblad.be/dFVpqnX1iRtnkMLJMn9zkYzNwyk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F26%2Fa23cab9d-e2aa-4c76-bc0d-3c9a01d55db3.jpg 320w,https://img.nieuwsblad.be/sKo-U09kayHChsqfNml0h7QgP4Q=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F26%2Fa23cab9d-e2aa-4c76-bc0d-3c9a01d55db3.jpg 640w,https://img.nieuwsblad.be/rqR1lN_P6L_dBPS7ybZCWMqVCpE=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F26%2Fa23cab9d-e2aa-4c76-bc0d-3c9a01d55db3.jpg 960w,https://img.nieuwsblad.be/-qOUhj0xIe0AMmHN_r4lS5lOtsI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F26%2Fa23cab9d-e2aa-4c76-bc0d-3c9a01d55db3.jpg 1280w" sizes="320px"/><div class="nb-bcee7b1d_displayflex nb-ddd60156_paddingbottom3 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright3 nb-ddd60156_paddingtop3 nb-7730661e_positionabsolute nb-53b02de_right3 nb-53b02de_top3" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-7ba44923_root nb-7ba44923_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Controverse over naam dochtertje van influencer: “Is dit echt?”</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Erik Van Looy is opnieuw single: “We zijn niet meer samen, helaas”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220928_97110320" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220928_97110320"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220928_97110320"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/D9Bro3RFeNZoe96B5bK7J8Asu7E=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F28%2Fabd896e4-5b86-48e4-b27e-2a37c2422862.png" srcSet="https://img.nieuwsblad.be/4C8KyP-8mVTntjxu3-otylTMlh0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F28%2Fabd896e4-5b86-48e4-b27e-2a37c2422862.png 120w,https://img.nieuwsblad.be/iv5ekJPzfmIZ9_HMAkrk061f00o=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F28%2Fabd896e4-5b86-48e4-b27e-2a37c2422862.png 160w,https://img.nieuwsblad.be/TK0XqNqWQ9MXiJSuwZSHZgJQWzA=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F28%2Fabd896e4-5b86-48e4-b27e-2a37c2422862.png 240w,https://img.nieuwsblad.be/D9Bro3RFeNZoe96B5bK7J8Asu7E=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F28%2Fabd896e4-5b86-48e4-b27e-2a37c2422862.png 320w,https://img.nieuwsblad.be/_xggm9HyUdWbkFeLomqRucQAN7I=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F28%2Fabd896e4-5b86-48e4-b27e-2a37c2422862.png 640w,https://img.nieuwsblad.be/FfatP-Jt29TGMiHeSSowGA4b8cY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F28%2Fabd896e4-5b86-48e4-b27e-2a37c2422862.png 960w,https://img.nieuwsblad.be/3BJPDbeh4ZIz5Fy005vkkaKIcHg=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F28%2Fabd896e4-5b86-48e4-b27e-2a37c2422862.png 1280w" sizes="320px"/><div class="nb-bcee7b1d_displayflex nb-ddd60156_paddingbottom3 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright3 nb-ddd60156_paddingtop3 nb-7730661e_positionabsolute nb-53b02de_right3 nb-53b02de_top3" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-7ba44923_root nb-7ba44923_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Erik Van Looy is opnieuw single: “We zijn niet meer samen, helaas”</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  7212afab-15d3-42c7-9074-a2ab4cb96a79 -->    
    
         <!--[START-widgetgroup-widget]  ee56b86f-d8b5-4c4a-b300-c886504c2bae -->
        

        
        <div data-mht-widget="gam-|-rectangle-native---t1">

            

    <div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  ee56b86f-d8b5-4c4a-b300-c886504c2bae -->    
    
    
</section></div><!--[END-block-widget] 8d6e74cd-1499-427f-9563-25c16a809d59 --><!--[START-block-widget]  b56d9b64-3a2e-49c1-a927-7384ea1daf94 --><div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  30bc2947-fbd0-4c33-9623-e1567473cd76 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="De renteloze lening: dit moet je weten" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/09/29/de-nieuwe-mijn-verbouwlening-dit-moet-je-weten/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=de-nieuwe-mijn-verbouwlening-dit-moet-je-weten" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2022/09/29/de-nieuwe-mijn-verbouwlening-dit-moet-je-weten/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=de-nieuwe-mijn-verbouwlening-dit-moet-je-weten" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/mijn-verbouw-lening-a_8f6d4d42ed7ab218d88a77f871d079c65ef53987.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="De renteloze lening: dit moet je weten" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>De renteloze lening: dit moet je weten</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  30bc2947-fbd0-4c33-9623-e1567473cd76 -->    
    
         <!--[START-widgetgroup-widget]  e6b42ca3-bf8e-4cc3-b7fc-1cca2042d833 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Zit jij in een giftige werkomgeving? Herken de signalen!" data-vr-contentbox-url="https://www.jobat.be/nl/art/zit-jij-in-een-giftige-werkomgeving-herken-de-signalen?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/zit-jij-in-een-giftige-werkomgeving-herken-de-signalen?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/a1456507-6b2e-4d2e-9eba-197798620d5b_bffd639d8f15fdc9cbad48ac3d348b160e75352b.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Zit jij in een giftige werkomgeving? Herken de signalen!" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Zit jij in een giftige werkomgeving? Herken de signalen!</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  e6b42ca3-bf8e-4cc3-b7fc-1cca2042d833 -->    
    
         <!--[START-widgetgroup-widget]  572e9375-ab46-4153-b97d-614a15d8b1e1 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Belgi&#235; zoekt minstens 25.000 verpleegkundigen " data-vr-contentbox-url="https://www.jobat.be/nl/art/belgie-zoekt-minstens-25000-verpleegkundigen?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/belgie-zoekt-minstens-25000-verpleegkundigen?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/2d921fd8-1cc9-4a98-a963-7f675316058e_4ebf684a5d1f2e209a3a7cc0bdf4e2de391026cf.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="België zoekt minstens 25.000 verpleegkundigen " width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>België zoekt minstens 25.000 verpleegkundigen </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  572e9375-ab46-4153-b97d-614a15d8b1e1 -->    
    
         <!--[START-widgetgroup-widget]  53535e62-ca38-4ae3-b77c-bb48db03be81 -->
        

        <div class="widget"> <iframe src="https://www.jobat.be/static/jobticker.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--[END-widgetgroup-widget]  53535e62-ca38-4ae3-b77c-bb48db03be81 -->    
    
    
</section></div><!--[END-block-widget] b56d9b64-3a2e-49c1-a927-7384ea1daf94 -->
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<!--[START-block-widget]  639085ca-5bc4-4c9e-94d4-309d7c3a7b3e --><!--serverside resolved fragment --><section class="nb-d382f4d9_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-article-detail-|-video-"><h3 class="nb-7730661e_positionrelative nb-254a1621_wfull nb-8f4968e0_root nb-8f4968e0_primary nb-8f4968e0_large nb-d382f4d9_marginbottom5 nb-d382f4d9_margintop0 nb-273d2c_headercomponent" data-testid="list-header"><span class="nb-8f4968e0_inner">Video</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Agent blundert wanneer hij over hek wil springen om ‘verdacht pakket’ te inspecteren" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_97462282" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_97462282"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220929_97462282"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/OEEHqCUeQ1D0X6Q8jeF8w-N81Dk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ff78ddc7c-9679-4559-9460-0a0fc29c5d1d.png" srcSet="https://img.nieuwsblad.be/PuaX2IEJMisQ1oLgPwTRzgPEl5Q=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ff78ddc7c-9679-4559-9460-0a0fc29c5d1d.png 120w,https://img.nieuwsblad.be/XvIO7zQ41VOsU6xconnXuSsS2J8=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ff78ddc7c-9679-4559-9460-0a0fc29c5d1d.png 160w,https://img.nieuwsblad.be/O-iOyk0Idh5t7wmdHR00F3kMt98=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ff78ddc7c-9679-4559-9460-0a0fc29c5d1d.png 240w,https://img.nieuwsblad.be/OEEHqCUeQ1D0X6Q8jeF8w-N81Dk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ff78ddc7c-9679-4559-9460-0a0fc29c5d1d.png 320w,https://img.nieuwsblad.be/o6YoOXIxADUkws0ahk44zpwUm1k=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ff78ddc7c-9679-4559-9460-0a0fc29c5d1d.png 640w,https://img.nieuwsblad.be/thpgCshcVsA36eDJsM-nBc_2FvA=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ff78ddc7c-9679-4559-9460-0a0fc29c5d1d.png 960w,https://img.nieuwsblad.be/bP2Tb1Mrjh4pz2WFa6JbWB-zbYs=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ff78ddc7c-9679-4559-9460-0a0fc29c5d1d.png 1280w" sizes="320px"/><div class="nb-bcee7b1d_displayflex nb-ddd60156_paddingbottom3 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright3 nb-ddd60156_paddingtop3 nb-7730661e_positionabsolute nb-53b02de_right3 nb-53b02de_top3" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-7ba44923_root nb-7ba44923_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Agent blundert wanneer hij over hek wil springen om ‘verdacht pakket’ te inspecteren</h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Peperdure auto’s drijven door de straten van Florida na doortocht orkaan Ian" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_97374313" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_97374313"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220929_97374313"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/AwYXgtV4DQKwQ3LW7XtIrHWnY1A=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F402d2e68-93cd-4c45-a708-4ae118d54f11.png" srcSet="https://img.nieuwsblad.be/vM-joBdyxHXvvVS8IMOgnB_7c3U=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F402d2e68-93cd-4c45-a708-4ae118d54f11.png 120w,https://img.nieuwsblad.be/P1o6a2lMoMwqhnU-wsBETyKNdYA=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F402d2e68-93cd-4c45-a708-4ae118d54f11.png 160w,https://img.nieuwsblad.be/1xuQYi6MUKuJ7CNXDEoeQCHmfMM=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F402d2e68-93cd-4c45-a708-4ae118d54f11.png 240w,https://img.nieuwsblad.be/AwYXgtV4DQKwQ3LW7XtIrHWnY1A=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F402d2e68-93cd-4c45-a708-4ae118d54f11.png 320w,https://img.nieuwsblad.be/GIi022XeLoPjTCViq4doqvbnSGQ=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F402d2e68-93cd-4c45-a708-4ae118d54f11.png 640w,https://img.nieuwsblad.be/RtTCJAaDNKz6s0vWAXMiQsQ5atU=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F402d2e68-93cd-4c45-a708-4ae118d54f11.png 960w,https://img.nieuwsblad.be/FahHFuIMXMWayOzstQ45FkGCk-A=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F402d2e68-93cd-4c45-a708-4ae118d54f11.png 1280w" sizes="320px"/><div class="nb-bcee7b1d_displayflex nb-ddd60156_paddingbottom3 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright3 nb-ddd60156_paddingtop3 nb-7730661e_positionabsolute nb-53b02de_right3 nb-53b02de_top3" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-7ba44923_root nb-7ba44923_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Peperdure auto’s drijven door de straten van Florida na doortocht orkaan Ian</h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Arnold Schwarzenegger onder vuur na bezoek aan Auschwitz" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_95645902" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_95645902"><div class="nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0" data-art-id="DMF20220929_95645902"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="background-color:var(--color-white-base);color:var(--color-black-base);--flex-wrap:wrap"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="width:120px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/wVkoRlVU_MbUexD_lFV1N60wHds=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F57d257da-8772-433a-9f54-e30b0b021dcd.jpg" srcSet="https://img.nieuwsblad.be/wVkoRlVU_MbUexD_lFV1N60wHds=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F57d257da-8772-433a-9f54-e30b0b021dcd.jpg 120w,https://img.nieuwsblad.be/UPWN91Of5W2CfUxCZK7hhBhxh_4=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F57d257da-8772-433a-9f54-e30b0b021dcd.jpg 160w,https://img.nieuwsblad.be/2hdcVhZh1anlKMfVp5c5sY6cULc=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F57d257da-8772-433a-9f54-e30b0b021dcd.jpg 240w,https://img.nieuwsblad.be/B3l-kZ9B2Xjs0H1v5SalZKF0LAs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F57d257da-8772-433a-9f54-e30b0b021dcd.jpg 320w,https://img.nieuwsblad.be/2LQa4E53YPRSinsk3ug6duSiya8=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F57d257da-8772-433a-9f54-e30b0b021dcd.jpg 640w,https://img.nieuwsblad.be/sldCIzuPFaHM7T9GHTrVwHfTIdg=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F57d257da-8772-433a-9f54-e30b0b021dcd.jpg 960w,https://img.nieuwsblad.be/ILenbWon_y4pPmynRB5C_6vgIq8=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F57d257da-8772-433a-9f54-e30b0b021dcd.jpg 1280w" sizes="120px"/><div class="nb-bcee7b1d_displayflex nb-ddd60156_paddingbottom3 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright3 nb-ddd60156_paddingtop3 nb-7730661e_positionabsolute nb-53b02de_right3 nb-53b02de_top3" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-7ba44923_root nb-7ba44923_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Arnold Schwarzenegger onder vuur na bezoek aan Auschwitz</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Jonge moeder (26) valt zestig kilogram af en ziet er “20 jaar jonger uit” nadat ze haar leven helemaal omgooit" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_95366258" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_95366258"><div class="nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0" data-art-id="DMF20220929_95366258"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="background-color:var(--color-white-base);color:var(--color-black-base);--flex-wrap:wrap"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="width:120px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/7ZpDZsJ5Zeq5IQhr_yw3__8TqSY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fd3d57758-a01a-4152-a63c-0d2866551545.png" srcSet="https://img.nieuwsblad.be/7ZpDZsJ5Zeq5IQhr_yw3__8TqSY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fd3d57758-a01a-4152-a63c-0d2866551545.png 120w,https://img.nieuwsblad.be/5zg5soM6DTjbSIpBaWUsiD3mIa8=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fd3d57758-a01a-4152-a63c-0d2866551545.png 160w,https://img.nieuwsblad.be/WvmO-9F8TkAT-a4fE7Ylg9Ys-oU=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fd3d57758-a01a-4152-a63c-0d2866551545.png 240w,https://img.nieuwsblad.be/MtArdiLbF2wQkHDuRWr6JtGxU7w=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fd3d57758-a01a-4152-a63c-0d2866551545.png 320w,https://img.nieuwsblad.be/dKofw_cEI9NlcrhSRRGWiWqE5q4=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fd3d57758-a01a-4152-a63c-0d2866551545.png 640w,https://img.nieuwsblad.be/z2BI4TvXA2NYYmp-E5x7pRTayBM=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fd3d57758-a01a-4152-a63c-0d2866551545.png 960w,https://img.nieuwsblad.be/1ItrlEcApBUjrRSnCNHo7qfVPc0=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fd3d57758-a01a-4152-a63c-0d2866551545.png 1280w" sizes="120px"/><div class="nb-bcee7b1d_displayflex nb-ddd60156_paddingbottom3 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright3 nb-ddd60156_paddingtop3 nb-7730661e_positionabsolute nb-53b02de_right3 nb-53b02de_top3" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-7ba44923_root nb-7ba44923_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Jonge moeder (26) valt zestig kilogram af en ziet er “20 jaar jonger uit” nadat ze haar leven helemaal omgooit</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Datingapps beu? Deze jonge vrouw vond een heel efficiënt alternatief" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_93438154" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_93438154"><div class="nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0" data-art-id="DMF20220929_93438154"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="background-color:var(--color-white-base);color:var(--color-black-base);--flex-wrap:wrap"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="width:120px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/1vVDZSHNH4ufrj16RRWYtBh3rqE=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc3159827-4526-4115-a664-f22858720197.jpg" srcSet="https://img.nieuwsblad.be/1vVDZSHNH4ufrj16RRWYtBh3rqE=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc3159827-4526-4115-a664-f22858720197.jpg 120w,https://img.nieuwsblad.be/l1nHYT4xL0bGD4iREJr_ZuCPojE=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc3159827-4526-4115-a664-f22858720197.jpg 160w,https://img.nieuwsblad.be/Mk8_DsRlpHm90jBT3vTTxe9AbgU=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc3159827-4526-4115-a664-f22858720197.jpg 240w,https://img.nieuwsblad.be/XkJIY3a_ZVrf4-Gfo-j7yFFarZk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc3159827-4526-4115-a664-f22858720197.jpg 320w,https://img.nieuwsblad.be/omupujh8WXz1PuGhOWLxFOzFr8g=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc3159827-4526-4115-a664-f22858720197.jpg 640w,https://img.nieuwsblad.be/TiUiFCcQDETUzNokMTS4ccIb0pQ=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc3159827-4526-4115-a664-f22858720197.jpg 960w,https://img.nieuwsblad.be/aGEfP6oMNTLBAOYhjuB6I0ZA0xY=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Fc3159827-4526-4115-a664-f22858720197.jpg 1280w" sizes="120px"/><div class="nb-bcee7b1d_displayflex nb-ddd60156_paddingbottom3 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright3 nb-ddd60156_paddingtop3 nb-7730661e_positionabsolute nb-53b02de_right3 nb-53b02de_top3" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-7ba44923_root nb-7ba44923_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Datingapps beu? Deze jonge vrouw vond een heel efficiënt alternatief</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 639085ca-5bc4-4c9e-94d4-309d7c3a7b3e --><!--[START-block-widget]  ca82ab69-e663-4a1a-b997-bd1c0d06234f --><!--serverside resolved fragment --><div id="rG2OmKzVZVC" data-fragment-name="articleList"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__rG2OmKzVZVC"] = {}</script><script>window["__CONFIG__rG2OmKzVZVC"] = {"graphUrl":"https://graphql.nieuwsblad.be/graphql"}</script><script>window["__PROPS__rG2OmKzVZVC"]={"widgetConfig":{"widgetName":"PERSO NBO WWW | ART DETAIL | REGIO GRID","widgetType":"Particles","widgetLayout":{"grid":"twoThree","fetchingMethod":"particles","ctaHtml":null,"links":[],"header":"\u003ch2 class=\"section-title\">Meest gelezen uit de buurt\u003c/h2>","footer":null},"manualArticles":[],"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":true,"froomleConfigurationId":"webcms-widgets-5a36cbba-f277-4cda-9f19-773ff650805c","themeSelectorId":null}},"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":80,"dateFormat":"None","teaserLabelMode":"City","useTeaserImage":false,"useTeaserTitle":false}},"pageContext":{"article":{"articleId":"dmf20220930_92441466","externalId":"b6f31bb8-4089-11ed-9f34-bc1b53850344"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"f715dd97-2224-4445-9f8c-d92157ceb6df","mainTagName":"Verenigd Koninkrijk","mainTagSlugname":"verenigd-koninkrijk","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-09-30T09:27:47+02:00"}}</script><script defer data-fragment-id="rG2OmKzVZVC" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.841.nb.bundle.js" type="module"></script><!--[END-block-widget] ca82ab69-e663-4a1a-b997-bd1c0d06234f --><!--[START-block-widget]  26f17fee-ea94-4816-9773-c5860d23b029 --><!--serverside resolved fragment --><section class="nb-d382f4d9_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-bundeling-|-fast-news-|-keuze-van-de-redactie"><h3 class="nb-7730661e_positionrelative nb-254a1621_wfull nb-8f4968e0_root nb-8f4968e0_primary nb-8f4968e0_large nb-d382f4d9_marginbottom5 nb-d382f4d9_margintop0 nb-273d2c_headercomponent" data-testid="list-header"><span class="nb-8f4968e0_inner">Keuze van de redactie</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Zodra Rusland de geannexeerde gebieden erkent, is er geen weg meer terug en zal de oorlog verder escaleren" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_94955824" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_94955824"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220929_94955824"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/r59hAibbMr03bMgGvgIWsl5vQ5o=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F628ab5a6-2c20-46d4-81fc-782818085022.jpg" srcSet="https://img.nieuwsblad.be/1nKL4O-0eEtdJ7E5eDeJwPPVguo=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F628ab5a6-2c20-46d4-81fc-782818085022.jpg 120w,https://img.nieuwsblad.be/5dWtkt3xfPq8zeSKjgub9lHeeig=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F628ab5a6-2c20-46d4-81fc-782818085022.jpg 160w,https://img.nieuwsblad.be/e1USI5KrM79WK_GZmkNieiIqivE=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F628ab5a6-2c20-46d4-81fc-782818085022.jpg 240w,https://img.nieuwsblad.be/r59hAibbMr03bMgGvgIWsl5vQ5o=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F628ab5a6-2c20-46d4-81fc-782818085022.jpg 320w,https://img.nieuwsblad.be/iTk9TgZyvlYaPfXXhsFze8lSi-8=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F628ab5a6-2c20-46d4-81fc-782818085022.jpg 640w,https://img.nieuwsblad.be/BJbgrOXADbGHf48ffE4YxwhcUVU=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F628ab5a6-2c20-46d4-81fc-782818085022.jpg 960w,https://img.nieuwsblad.be/xzZhxEv8qrd89_fimwoBSLHx6YQ=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F628ab5a6-2c20-46d4-81fc-782818085022.jpg 1280w" sizes="320px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h6 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Zodra Rusland de geannexeerde gebieden erkent, is er geen weg meer terug en zal de oorlog verder escaleren</h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Jimmy toont hoe de ‘prepper’-wereld echt in elkaar zit: “Ik kweek cavia’s voor het vlees en de pels”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_96059798" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_96059798"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220929_96059798"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/ljDCQR-KV053qwJzMWXvDHCgYNM=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F0b24a602-6f97-481e-b6db-908df519b9f2.jpg" srcSet="https://img.nieuwsblad.be/TT9LXUakm7kpzteB9O6gI_SmaD4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F0b24a602-6f97-481e-b6db-908df519b9f2.jpg 120w,https://img.nieuwsblad.be/2M36mag0FX58u8topHBQGvkEicA=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F0b24a602-6f97-481e-b6db-908df519b9f2.jpg 160w,https://img.nieuwsblad.be/tQQ4mjg_glIa3ORfqK51sdPr7fM=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F0b24a602-6f97-481e-b6db-908df519b9f2.jpg 240w,https://img.nieuwsblad.be/ljDCQR-KV053qwJzMWXvDHCgYNM=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F0b24a602-6f97-481e-b6db-908df519b9f2.jpg 320w,https://img.nieuwsblad.be/w9ajoFSEjkVjMMSWp96wNo9CV_E=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F0b24a602-6f97-481e-b6db-908df519b9f2.jpg 640w,https://img.nieuwsblad.be/gaPgdfnhTE7ZytwEiv4lNi2QbEY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F0b24a602-6f97-481e-b6db-908df519b9f2.jpg 960w,https://img.nieuwsblad.be/mu26lDgkqm61vKwwgiVhBqSAYQc=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F0b24a602-6f97-481e-b6db-908df519b9f2.jpg 1280w" sizes="320px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h6 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Jimmy toont hoe de ‘prepper’-wereld echt in elkaar zit: “Ik kweek cavia’s voor het vlees en de pels”</h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Deense prins hard voor zijn moeder: “Je verbant mijn kinderen, door hun titels af te nemen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_95122751" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_95122751"><div class="nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0" data-art-id="DMF20220929_95122751"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="background-color:var(--color-white-base);color:var(--color-black-base);--flex-wrap:wrap"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="width:120px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/bUU4nxn5lOy10YCfjMAsjBFErT4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ff961b43c-2b0b-4b42-a616-4e72bd014c66.jpg" srcSet="https://img.nieuwsblad.be/bUU4nxn5lOy10YCfjMAsjBFErT4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ff961b43c-2b0b-4b42-a616-4e72bd014c66.jpg 120w,https://img.nieuwsblad.be/1zlYMNbpO0rjhrlN3RJiUFYtrPQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ff961b43c-2b0b-4b42-a616-4e72bd014c66.jpg 160w,https://img.nieuwsblad.be/-bAleIavXwwDWkiTPK0DEytgfsI=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ff961b43c-2b0b-4b42-a616-4e72bd014c66.jpg 240w,https://img.nieuwsblad.be/JuiDNf2wuthDJqT5tGgEQpgQ40Y=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ff961b43c-2b0b-4b42-a616-4e72bd014c66.jpg 320w,https://img.nieuwsblad.be/yP0UGY2MC1cztLxivWG2h41wyPQ=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ff961b43c-2b0b-4b42-a616-4e72bd014c66.jpg 640w,https://img.nieuwsblad.be/TOPx6rKPhQbHksJP-UuyQs0Zu9w=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ff961b43c-2b0b-4b42-a616-4e72bd014c66.jpg 960w,https://img.nieuwsblad.be/sJbz22mFIw6iZgzX7jOPZYe4xYs=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2Ff961b43c-2b0b-4b42-a616-4e72bd014c66.jpg 1280w" sizes="120px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h5 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Deense prins hard voor zijn moeder: “Je verbant mijn kinderen, door hun titels af te nemen”</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Vanaf 1 oktober kan je een verbouwingspremie aanvragen: wie heeft er recht op? En voor welke werken?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_94498609" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_94498609"><div class="nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0" data-art-id="DMF20220929_94498609"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="background-color:var(--color-white-base);color:var(--color-black-base);--flex-wrap:wrap"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="width:120px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/JzyUVXlQjEeLhorMTtupFH3w7UU=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F31%2F1334dc88-44b4-4f41-aba3-7748277a9369.jpg" srcSet="https://img.nieuwsblad.be/JzyUVXlQjEeLhorMTtupFH3w7UU=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F31%2F1334dc88-44b4-4f41-aba3-7748277a9369.jpg 120w,https://img.nieuwsblad.be/2J6ixo00naPUGBwVw2k7iK_4ggA=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F31%2F1334dc88-44b4-4f41-aba3-7748277a9369.jpg 160w,https://img.nieuwsblad.be/bf9J87KSicsYGc_I-yGIP20bcRg=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F31%2F1334dc88-44b4-4f41-aba3-7748277a9369.jpg 240w,https://img.nieuwsblad.be/VGOgZwbUkNGHZDV1yZNl8UtuYo0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F31%2F1334dc88-44b4-4f41-aba3-7748277a9369.jpg 320w,https://img.nieuwsblad.be/hJrkHgHXa3RYzfn4tu8OSsVYiDw=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F31%2F1334dc88-44b4-4f41-aba3-7748277a9369.jpg 640w,https://img.nieuwsblad.be/m0qyVaT9pzGYnHoUzLLlh5HZ6WU=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F31%2F1334dc88-44b4-4f41-aba3-7748277a9369.jpg 960w,https://img.nieuwsblad.be/Oyc5bFIW4v22bncBiO9yP9ukBE8=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F31%2F1334dc88-44b4-4f41-aba3-7748277a9369.jpg 1280w" sizes="120px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h5 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Vanaf 1 oktober kan je een verbouwingspremie aanvragen: wie heeft er recht op? En voor welke werken?</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Amper een week nadat ze opgeroepen werden: “De eerste gemobiliseerde soldaten zijn al gesneuveld”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220929_95725593" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220929_95725593"><div class="nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0" data-art-id="DMF20220929_95725593"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="background-color:var(--color-white-base);color:var(--color-black-base);--flex-wrap:wrap"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="width:120px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/whAn9sMf4bc-NGzpmZAli3Z159I=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F1ce09538-69d4-4deb-aecd-e9c13b9b1d21.jpg" srcSet="https://img.nieuwsblad.be/whAn9sMf4bc-NGzpmZAli3Z159I=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F1ce09538-69d4-4deb-aecd-e9c13b9b1d21.jpg 120w,https://img.nieuwsblad.be/kL3Ibjt71wsV1HePKgyXLUf44Fs=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F1ce09538-69d4-4deb-aecd-e9c13b9b1d21.jpg 160w,https://img.nieuwsblad.be/LVp48RrD4kUtrIp80vjursp8l-A=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F1ce09538-69d4-4deb-aecd-e9c13b9b1d21.jpg 240w,https://img.nieuwsblad.be/nJatu9ZFTwgtkccbOWCvk16zyKY=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F1ce09538-69d4-4deb-aecd-e9c13b9b1d21.jpg 320w,https://img.nieuwsblad.be/2Q1J0IAl331B0hZV1TKmQoWc754=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F1ce09538-69d4-4deb-aecd-e9c13b9b1d21.jpg 640w,https://img.nieuwsblad.be/fbrQnbNP2KbwX68MTO_uxm_A0-4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F1ce09538-69d4-4deb-aecd-e9c13b9b1d21.jpg 960w,https://img.nieuwsblad.be/XsI4G6zkAbONxb8uG9YDI4X_-1g=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F09%2F29%2F1ce09538-69d4-4deb-aecd-e9c13b9b1d21.jpg 1280w" sizes="120px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h5 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Amper een week nadat ze opgeroepen werden: “De eerste gemobiliseerde soldaten zijn al gesneuveld”</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 26f17fee-ea94-4816-9773-c5860d23b029 --><!--[START-block-widget]  119a5d44-c1d1-460c-aeb7-8794f33883a0 --><style>
.title-aanmelden{
font-size:2rem;
}
</style>

<!--[END-block-widget] 119a5d44-c1d1-460c-aeb7-8794f33883a0 --><!--[START-block-widget]  af39cdd6-e5ab-4776-a3fd-258696e34a24 --><div class="widget margin-bl">
  <a href="https://urlgeni.us/nbonieuws/apppromowidgets">
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2022/05/23/FOOTER_ONDER_SITE.png" style="width: 100%;" />
  </a>
</div>

<!--[END-block-widget] af39cdd6-e5ab-4776-a3fd-258696e34a24 -->
</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/meestrecent" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/oorlog-in-oekraine" target="_parent">
                            Oorlog Oekraïne
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/zaalsporten" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/regio" target="_parent">
                            SPORTREGIO
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcasts">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcasts
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.instagram.com/nieuwsblad" target="_parent">
                                Nieuwsblad op instagram
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.youtube.com/user/NieuwsbladOnline" target="_parent">
                                Nieuwsblad op youtube
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Onze nieuwsapp
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.nieuwsblad.be/rss" target="_parent">
                                RSS-feed
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.adsanddata.be/" target="_blank">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://jobs.mediahuis.be/" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be" target="_parent">
                                Jobat
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.inmemoriam.be/nl/?utm_source=nieuwsblad&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.plaatsadvertentie.be/" target="_blank">
                                Zoekertjes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer> 
        </div>
    </div> 

    </div>
            

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    
    <div id="account-consent-app"></div>
    

<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20220930T092602'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220930T092602" defer crossorigin="anonymous"></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/account-consent/account-consent.umd.js?v=20220930T092602" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20220930T092602" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20220930T092602" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20220930T092602" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video.js?v=20220930T092602" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20220930T092602" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20220930T092602" nomodule defer></script>
<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20220930T092602" type="module"></script>
</body>
</html>
