

<!doctype html>
<html class="m_no-js temp_newLogoEnabled temp_useScribbleLiveApi temp_newHeader enableReadLater temp_enableAddressServiceApi paywall_isPacoEnabled temp_liveFeedOnArticleDetail enableThirdPartySocialShareService temp_useNearLiveVideoService  live-sports-soccer" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Uitgerekend Deschacht kost Anderlecht punten tegen Lokeren: ... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280079/" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/sportwereld/live/voetbal/280079/?origin=app" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/sportwereld/live/voetbal/280079/?origin=app" />
    <meta itemprop="dateModified" content="2018-11-01T16:22" />    
    <meta itemprop="datePublished" content="2018-11-01T16:22" />    
    <meta itemprop="image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/11/01/38d1f20a-ddea-11e8-a00c-f3159baeeb3a_web_scale_0.1112524_0.1112524__.jpg?maxheight=460&amp;maxwidth=638" />    
    <meta name="author" content="wic" />    
    <meta name="cXenseParse:mhu-article_author" content="wic" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="rsc-anderlecht" />    
    <meta name="cXenseParse:mhu-article_tag" content="rsc-anderlecht" />    
    <meta name="cXenseParse:mhu-article_tag" content="sporting-lokeren" />    
    <meta name="cXenseParse:mhu-article_tag" content="matchverslagen" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20181101_03897396" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/sportwereld/voetbal/jupiler-pro-league" />    
    <meta name="description" content="Uitgerekend Olivier Deschacht heeft Anderlecht bij zijn terugkeer naar het Astridpark punten gekost. De Lokeren-verdediger kopte zijn club op een 0-1-voors..." />    
    <meta name="keywords" content="RSC Anderlecht, Sporting Lokeren, Matchverslagen" />    
    <meta name="news_keywords" content="RSC Anderlecht, Sporting Lokeren, Matchverslagen" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Uitgerekend Olivier Deschacht heeft Anderlecht bij zijn terugkeer naar het Astridpark punten gekost. De Lokeren-verdediger kopte zijn club op een 0-1-voors..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/11/01/38d1f20a-ddea-11e8-a00c-f3159baeeb3a_web_scale_0.1112524_0.1112524__.jpg?maxheight=460&amp;maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Uitgerekend Deschacht kost Anderlecht punten tegen Lokeren: fans reageren met fluitconcert" />    
    <meta property="article:modified_time" content="2018-11-01T15:22:11.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Jupiler Pro League" />    
    <meta property="article:tag" content="RSC Anderlecht" />    
    <meta property="article:tag" content="Sporting Lokeren" />    
    <meta property="article:tag" content="Matchverslagen" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Uitgerekend Olivier Deschacht heeft Anderlecht bij zijn terugkeer naar het Astridpark punten gekost. De Lokeren-verdediger kopte zijn club op een 0-1-voors..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/11/01/38d1f20a-ddea-11e8-a00c-f3159baeeb3a_web_scale_0.1112524_0.1112524__.jpg" />    
    <meta property="og:image:height" content="734" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Uitgerekend Deschacht kost Anderlecht punten tegen Lokeren: fans reageren met fluitconcert" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/sportwereld/live/voetbal/280079/" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20181019T130618">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20181019T130618">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20181019T130618">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20181019T130618">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20181019T130618">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20181019T130618">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20181019T130618">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20181019T130618">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20181019T130618">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20181019T130618">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20181019T130618">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20181019T130618">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20181019T130618">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20181019T130618">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20181019T130618">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.nieuwsblad.be",websitefolder:"https://www.nieuwsblad.be",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"wic",article_bodycharcount:3327,article_cimpage:"pzcv9rn_pa.errhyb3abvnz27hkzkeynbrcq4o93p2h.n7voetbal/eersteklasse/uitgerekend deschacht kost anderlecht punten tegen lokeren: fans reageren met fluitconcert",article_cimpage_free:"voetbal/eersteklasse/uitgerekend deschacht kost anderlecht punten tegen lokeren: fans reageren met fluitconcert",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20181101_03897396",article_introcharcount:405,article_sectionid:"46fc808f-cab2-4b2d-b9e5-d87d7336ed05",article_section:"jupiler-pro-league",article_maintag:"rsc-anderlecht",article_paper:4,article_publicationdate:"20181101",article_publicationtime:"16:22",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["rsc-anderlecht","sporting-lokeren","matchverslagen"],article_title:"Uitgerekend Deschacht kost Anderlecht punten tegen Lokeren: fans reageren met fluitconcert",article_type:"flash",article_externalid:"48ad60f4-dde2-11e8-a00c-f3159baeeb3a",article_updatecountersurl:"https://www.nieuwsblad.be/api/article/updatecounters?articleid=dmf20181101_03897396&papercode=nieuwsblad",page_maintag:"rsc-anderlecht",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"972b9573-b54b-44f3-86af-df8857c80ac9",page_mainsubsectionname:"sportwereld",page_section:"46fc808f-cab2-4b2d-b9e5-d87d7336ed05",page_sectionname:"jupiler-pro-league",page_adv_sectiontree:"nb/sportwereld/voetbal/jupiler-pro-league",page_type:"livesport",page_secure:false,page_metered:false,page_papercode:4,page_sectiontrees:"nb/sportwereld/voetbal/jupiler-pro-league|nb/nb-mobile/homepage-articles|nb/nb-mobile/breaking-news-sw",cdn_markup:"nbofront.akamaized.net",cdn_markupVersion:"20181019T130618",cdn_static:"nbocdn.akamaized.net",features:["temp_newLogoEnabled","temp_useScribbleLiveApi","temp_newHeader","enableReadLater","temp_enableAddressServiceApi","paywall_isPacoEnabled","temp_liveFeedOnArticleDetail","enableThirdPartySocialShareService","temp_useNearLiveVideoService"],article_has_inline_media:true,urlscheme:"https",page_features:["near-live-video"],gdpr_maxCount:0,environment:"production"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'pzCV9rN_pa.ErrhyB3aBvnZ27HkZkeynbrcq4O93P2H.n7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/sportwereld/voetbal/jupiler-pro-league', 'free="voetbal/eersteklasse/uitgerekend deschacht kost anderlecht punten tegen lokeren: fans reageren met fluitconcert"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[500,280],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237],[564,110]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'marksquare':[[315,315]],'markbanner':[[315,160]],'3k':[[564,110]],'unibet':[[300,75]]};

    </script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20181019T130618" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20181019T130618" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20181019T130618" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20181019T130618" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20181019T130618"></script>
    <![endif]-->

    
                    <link href="https://nbofront.akamaized.net/extra/assets/css/site-lsc.css?v=20181019T130618" rel="stylesheet">
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20181019T130618"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20181019T130618" 
            data-pagetype="livesport" data-section="46fc808f-cab2-4b2d-b9e5-d87d7336ed05" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="972b9573-b54b-44f3-86af-df8857c80ac9" data-maintag="rsc-anderlecht" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://nbofront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20181019T130618" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-sports   live-sports-coverage"  itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon">
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20181019T130618" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20181019T130618'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20181019T130618" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20181019T130618'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--bvco  site-nav__bvco" >
                <a href="/nieuws/extra" target="_parent">
                BV&Co
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">5km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="/sportwereld/search" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                

 <div class="site-nav__searchbox context">
                    <div data-action="/sportwereld/search/" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/sportwereld/live" target="_parent">
                        LIVE
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/live/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/andere" target="_parent">
                        Andere sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/sportwereld/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Jupiler Pro League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/jupiler-pro-league/klassement" target="_parent">
                        Kalender/uitslagen/klassement
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/videosport/jpl" target="_parent">
                        Video
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/voetbalgids" target="_parent">
                        Voetbalgids
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/proximus-league" target="_parent">
                        Proximus League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/proximus-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/proximus-league/kalender" target="_parent">
                        Kalender
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/proximus-league/klassement" target="_parent">
                        Klassement
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/nationaal/mannen" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/1ste-amateurs-nationaal" target="_parent">
                        1ste amateurs
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vfv-a-nationaal" target="_parent">
                        2de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vfv-b-nationaal" target="_parent">
                        2de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-acff-nationaal" target="_parent">
                        2de amateurs Wallonië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vfv-a-nationaal" target="_parent">
                        3de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vfv-b-nationaal" target="_parent">
                        3de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-a-nationaal" target="_parent">
                        3de amateurs Wallonië A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-b-nationaal" target="_parent">
                        3de amateurs Wallonië B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/antwerpen/mannen" target="_parent">
                        Antwerpen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/brabant/mannen" target="_parent">
                        Brabant
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/kampioenschap-van-belgie-geel" target="_parent">
                        BK Wielrennen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/limburg/mannen" target="_parent">
                        Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/oost-vlaanderen/mannen" target="_parent">
                        Oost-Vlaanderen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia/mobiel" target="_parent">
                        Mobiel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/software" target="_parent">
                        Software
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/technologie" target="_parent">
                        Technologie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/foto-video-audio" target="_parent">
                        Foto, Video & Audio
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/beveiliging" target="_parent">
                        Beveiliging
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/internet" target="_parent">
                        Internet
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/economie/werk" target="_parent">
                        Werk
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/west-vlaanderen/mannen" target="_parent">
                        West-Vlaanderen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/beker-van-belgie" target="_parent">
                        Croky Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/interlands/uefa-nations-league" target="_parent">
                        UEFA Nations League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/voetbal/barcelona" target="_parent">
                        Barcelona
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/voetbal/aa-gent" target="_parent">
                        AA Gent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/voetbal/anderlecht?team=675" target="_parent">
                        Anderlecht
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/voetbal/cercle-brugge" target="_parent">
                        Cercle Brugge
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/voetbal/charleroi" target="_parent">
                        Charleroi
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/voetbal/club-brugge?team=680" target="_parent">
                        Club Brugge
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/voetbal/genk?team=683" target="_parent">
                        Genk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/voetbal/kv-kortrijk" target="_parent">
                        KV Kortrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/voetbal/kv-mechelen-1" target="_parent">
                        KV Mechelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/voetbal/kv-oostende?team=688" target="_parent">
                        KV Oostende
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/voetbal/lierse" target="_parent">
                        Lierse
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/voetbal/lokeren" target="_parent">
                        Lokeren
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/voetbal/moeskroen-per?team=802" target="_parent">
                        Moeskroen-Peruwelz
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/voetbal/standard" target="_parent">
                        Standard
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/voetbal/w-beveren" target="_parent">
                        Waasland-Beveren
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/voetbal/westerlo" target="_parent">
                        Westerlo
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/voetbal/zult-war" target="_parent">
                        Zulte Waregem
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/voetbal/ajax" target="_parent">
                        Ajax
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/voetbal/arsenal" target="_parent">
                        Arsenal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/voetbal/bayern-munchen" target="_parent">
                        Bayern München
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/voetbal/real-madrid" target="_parent">
                        Real Madrid
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/rodeduivels" target="_parent">
                        Rode Duivels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal" target="_parent">
                        Buitenlands voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/duits-voetbal" target="_parent">
                        Duitsland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/engels-voetbal" target="_parent">
                        Engeland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/frans-voetbal" target="_parent">
                        Frankrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/griekenland" target="_parent">
                        Griekenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/italiaans-voetbal" target="_parent">
                        Italië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/eredivisie" target="_parent">
                        Nederland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/portugal" target="_parent">
                        Portugal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/rusland" target="_parent">
                        Rusland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/schotland" target="_parent">
                        Schotland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/spaans-voetbal" target="_parent">
                        Spanje
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/turkije" target="_parent">
                        Turkije
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/champions-league" target="_parent">
                        Champions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/europa-league/nieuws" target="_parent">
                        Europa League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/jeugdcup" target="_parent">
                        Jeugdcup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/interlands/wk-2018-rusland" target="_parent">
                        WK 2018
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/wielrennen/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/uci-wereldbeker-veldrijden?rankingtype=points" target="_parent">
                        Wereldbeker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/bpost-bank-trofee?rankingtype=general" target="_parent">
                        DVV Trofee
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/superprestige-veldrijden?rankingtype=points" target="_parent">
                        Superprestige
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/search" target="_parent">
                        Zoek veldrijder/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/veldritkalender/2018" target="_parent">
                        Veldritkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/wegwielrennen" target="_parent">
                        Wegwielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen" target="_parent">
                        Alle teams
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/search" target="_parent">
                        Zoek renner/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/uci-world-ranking" target="_parent">
                        UCI-ranking
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/vrouwenkoers" target="_parent">
                        Vrouw en Koers
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/mountainbike" target="_parent">
                        Mountainbike
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/baan" target="_parent">
                        Baan
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/wielerkalender/2018" target="_parent">
                        Wielerkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Zaalsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/handbal" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/basketbal/euromillionsbasketballleague" target="_parent">
                        Euromillions Basketball League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Landelijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#provinciaal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal/buitenlands-basketbal/nba" target="_parent">
                        NBA
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/volleybal/euromillionsvolleyleague" target="_parent">
                        Euromillions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Nationaal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/volleybal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis" target="_parent">
                        Tennis
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tennis/australian-open" target="_parent">
                        Australian Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/roland-garros" target="_parent">
                        Roland Garros
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/wimbledon" target="_parent">
                        Wimbledon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/us-open" target="_parent">
                        US Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/davis-cup" target="_parent">
                        Davis Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/fed-cup" target="_parent">
                        Fed Cup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/nevensporten" target="_parent">
                        Meer sporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Watersporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/waterpolo" target="_parent">
                        Waterpolo
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zeilen" target="_parent">
                        Zeilen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zwemmen" target="_parent">
                        Zwemmen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/amerikaanse-sporten" target="_parent">
                        American Football
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/korfbal" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/darts" target="_parent">
                        Darts
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gevechtssporten" target="_parent">
                        Gevechtssporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/golf" target="_parent">
                        Golf
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gymnastiek" target="_parent">
                        Gymnastiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten" target="_parent">
                        Motorsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/motorsporten/rally" target="_parent">
                        Rally
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motorcross" target="_parent">
                        Motorcross
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motogp" target="_parent">
                        MotoGP
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Olympische Spelen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/programma" target="_parent">
                        Programma
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/medailles" target="_parent">
                        Medailles
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/atleten" target="_parent">
                        Atleten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/records" target="_parent">
                        Records
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/erelijst" target="_parent">
                        Erelijst
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/hockey" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/ijshockey" target="_parent">
                        IJshockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/olympische-winterspelen-2018-pyeongchang" target="_parent">
                        Olympische Winterspelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/paardensport" target="_parent">
                        Paardensport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/snooker" target="_parent">
                        Snooker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/triatlon" target="_parent">
                        Triatlon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wintersporten" target="_parent">
                        Wintersporten
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen" target="_parent">
                        UITSLAGEN
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/handbal/nationaal/mannen" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/hockey/nationaal/mannen" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/korfbal/nationaal/gemengd" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/krachtbal/nationaal/mannen" target="_parent">
                        Krachtbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen" target="_parent">
                        Minivoetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/zaalvoetbal" target="_parent">
                        Zaalvoetbal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/tag/operatie-propere-handen" target="_parent">
                        Operatie Propere Handen
                    </a>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: ee644e39-03d6-44c5-8acb-10acc5d512ff -->
<!-- MntPageTemplateInstanceId: 22856c3e-0c04-4873-a058-f8ed5d819110 -->
<!-- PublishedPageId: 6e225204-c8e6-4b6e-9a3b-cd1411dd8e55 -->
<!-- start zone live-event-detail --><article class="grid"                itemscope                itemtype="http://schema.org/NewsArticle"                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'live-event-header' -->
<div data-mht-block="live-event-detail__live-event-header">

</div>
<!-- end block 'live-event-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                    <div class="live-event-main-container">                        <!-- start block 'live-event-main' -->
<div data-mht-block="live-event-detail__live-event-main">




<header class="lsc-event--header">
	<h1>
         
		<a href="https://www.nieuwsblad.be/sportwereld/live/">Live</a>
            
		<span class="lsc-event--type">
            voetbal
		</span>
	</h1>
</header>





<header class="livefeed-header soccer">
    
	<span class="pill-date">01/11</span><span class="pill-gedaan">Einde</span>
	<h3>Jupiler Pro League > Regulier / Speeldag 13</h3>

    <h2>Anderlecht - KSC Lokeren</h2>
</header>

<div class="scoreboard-soccer clearfix"> 
    
<div class="scoreboard-soccer-top-holder clearfix">
	<div class="soccerlogo-holder-left">
		
		<img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Large/4209.png">
        
	</div>
	<div class="soccerlogo-holder-right">
		
		<img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Large/4706.png">
        
	</div>
	<div class="soccer-score-holder">
	    
        <span>1 - 1</span>
        
        <a href="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" target="_blank" class="soccer-logo-unibet" title="Wed">Wed</a>
	</div>
	<!--above should show good till 360 width-->
    
	<div class="scoreboard-soccer-goalmakers">
		<div class="left-team">
	    	    <span>Nany Dimata<b>59'</b></span>
		</div>
		<div class="right-team">
	    	    <span><b>53'</b>Olivier Deschacht</span>
		</div>
	</div>
    
</div>
<div class="scoreboard-soccer-progress-holder  clearfix">
	
	<div id="left-team-icon-holder" class="soccer-team-icon-holder clearfix">
		<i class="icon-goal field" style="position:absolute; left:65.35%" data-toggle="tooltip" data-tooltip-id="25490486"></i><i class="icon-stack icon-stack-substitution" style="position:absolute; left:82.02%" data-toggle="tooltip" data-tooltip-id="25490035"><i class="icon-caret-up"></i><i class="icon-caret-down"></i></i><i class="icon-stack icon-stack-substitution" style="position:absolute; left:97.24%" data-toggle="tooltip" data-tooltip-id="25490037"><i class="icon-caret-up"></i><i class="icon-caret-down"></i></i>
	</div>
    
	<div class="progressbar-holder clearfix">
		<div class="first-half">
			<div class="progress">
				<div class="bar" style="width: 100.00%;"></div>
			</div>
		</div>
		<div class="second-half">
			<div class="progress">
				<div class="bar" style="width: 100.00%;"></div>
			</div>
		</div>
        
	</div>
	
	<div id="right-team-icon-holder" class="soccer-team-icon-holder clearfix">
		<i class="icon-card yellow" style="position:absolute; left:29.91%" data-toggle="tooltip" data-tooltip-id="25490221"></i><i class="icon-goal field" style="position:absolute; left:57.87%" data-toggle="tooltip" data-tooltip-id="25490404"></i><i class="icon-stack icon-stack-substitution" style="position:absolute; left:74.65%" data-toggle="tooltip" data-tooltip-id="25490054"><i class="icon-caret-up"></i><i class="icon-caret-down"></i></i><i class="icon-stack icon-stack-substitution" style="position:absolute; left:82.61%" data-toggle="tooltip" data-tooltip-id="25490059"><i class="icon-caret-up"></i><i class="icon-caret-down"></i></i><i class="icon-stack icon-stack-substitution" style="position:absolute; left:92.72%" data-toggle="tooltip" data-tooltip-id="25490060"><i class="icon-caret-up"></i><i class="icon-caret-down"></i></i>
	</div>
    
</div>
<div class="hide" id="tooltipContainer">
    
            <div id="tooltip-id-25490486" class="hide ">
                
                        <div class='tooltip-header'><h4>59' Doelpunt</h4></div>
                        <div class='tooltip-content'><span class="action-meta">1-1</span> Nany Dimata
                                                        <br>Assist: Alexis Saelemaekers</div>
                
              </div>
        
            <div id="tooltip-id-25490035" class="hide ">
                
                       <div class='tooltip-header'><h4>74' Wissel</h4></div>
                       <div class='tooltip-content'><span class="action-meta">in:</span> Ivan Santini<br><span class="action-meta">out:</span> James Lawrence</div>
                
              </div>
        
            <div id="tooltip-id-25490037" class="hide ">
                
                       <div class='tooltip-header'><h4>88' Wissel</h4></div>
                       <div class='tooltip-content'><span class="action-meta">in:</span> Francis Amuzu<br><span class="action-meta">out:</span> Zakaria Bakkali</div>
                
              </div>
        
            <div id="tooltip-id-25490221" class="hide ">
                
                        <div class='tooltip-header'><h4>27' Geel</h4></div>
                        <div class='tooltip-content'>Joher Khadim Rassoul</div>
                
              </div>
        
            <div id="tooltip-id-25490404" class="hide ">
                
                        <div class='tooltip-header'><h4>53' Doelpunt</h4></div>
                        <div class='tooltip-content'><span class="action-meta">0-1</span> Olivier Deschacht
                                                        <br>Assist: Ari Skúlason</div>
                
              </div>
        
            <div id="tooltip-id-25490054" class="hide ">
                
                       <div class='tooltip-header'><h4>68' Wissel</h4></div>
                       <div class='tooltip-content'><span class="action-meta">in:</span> Omri Ben Harush<br><span class="action-meta">out:</span> Guus Hupperts</div>
                
              </div>
        
            <div id="tooltip-id-25490059" class="hide ">
                
                       <div class='tooltip-header'><h4>75' Wissel</h4></div>
                       <div class='tooltip-content'><span class="action-meta">in:</span> Anton Saroka<br><span class="action-meta">out:</span> Marko Miric</div>
                
              </div>
        
            <div id="tooltip-id-25490060" class="hide ">
                
                       <div class='tooltip-header'><h4>84' Wissel</h4></div>
                       <div class='tooltip-content'><span class="action-meta">in:</span> Mehdi Terki<br><span class="action-meta">out:</span> Lukáš Marecek</div>
                
              </div>
        </div>

<div class="scoreboard-soccer-stats clearfix">
    
    <div class="pull-left">
        
        <span><strong>
            Start wedstrijd</strong>
            14:33</span>
        <span><strong>
            Plaats</strong>
            Brussel</span>
        <span><strong>
            Stadion</strong>
            Constant Vanden Stock-stadion</span>
        <span><strong>
            Scheidsrechter</strong>
            Lawrence Visser</span>
    </div>
    
</div>
</div>


<!-- is is-active & is-hidden-->
<!-- rest op is-hidden-->
<div class="widget widget--linked-article">		
    <div class="tabs" role="widget">
			<ul class="nav nav-tabs">
                <li tabindex="-1"
					aria-selected="false"
					aria-controls="livecoverage"
					aria-labelledby="tab-livecoverage"
					role="tab">
					<a id="tab-livecoverage"
						tabindex="-1"
						role="presentation"
						data-toggle="tab"
						href="#livecoverage"
					    class="">
						Herbeleef
					</a>
				</li>
				<li 
					tabindex="0"
					aria-selected="true"
					aria-controls="article"
					aria-labelledby="tab-article"
					role="tab">
					<a id="tab-article"
						tabindex="-1"
						role="presentation"
						data-toggle="tab"
						href="#article"
						class=" is-active ">
                        Verslag
					</a>
				</li>
				<li tabindex="-1"
					aria-selected="false"
					aria-controls="lineup"
					aria-labelledby="tab-lineup"
					role="tab">
					<a id="tab-lineup"
						tabindex="-1"
						role="presentation"
						data-toggle="tab"
						href="#lineup"
                        class="">
						Opstelling
					</a>
				</li>
			</ul>
            <div class="tab-content">
               <div class="tab-pane "
				    id="livecoverage"
				    role="tabpanel"
				    aria-labeledby="tab-livecoverage"
				    aria-expanded="false"
				    aria-hidden="true">
                   
                   

        <div class="widget__body">
            <div class="scribble-live live-sports-coverage"
                data-scribble-token="FvtLLowi"
                data-scribble-event="2826786"
                data-scribble-event-type="event"
                data-scribble-is-live="true"
                data-scribble-amount="20"
                data-scribble-showstuckposts="true"
                data-scribble-showimages="true"
                data-scribble-showvideos="true"
                data-scribble-showaudio="true"
                data-scribble-showavatars="true"
                data-scribble-showtextposts="true"
                data-scribble-showpolls="true"
                data-scribble-showcomments="true"
                data-scribble-showofficialposts="true"
                data-scribble-showtweets="true"
                data-scribble-showfacebookposts="true"
                data-scribble-showinstagram="true"
                data-scribble-infinite-scroll="true">
            </div>
        </div>

    
			    </div>
                <div class="tab-pane is-active"
							id="article"
							role="tabpanel"
							aria-labeledby="tab-article"
							   aria-expanded="true"
				                aria-hidden="false">
							


<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/11/01/38d1f20a-ddea-11e8-a00c-f3159baeeb3a_web_scale_0.1112524_0.1112524__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Uitgerekend Olivier Deschacht heeft Anderlecht bij zijn terugkeer naar het Astridpark punten gekost. De Lokeren-verdediger kopte zijn club op een 0-1-voorsprong, een doelpunt van Landry Dimata zorgde ervoor dat Anderlecht niet voor de tweede keer op enkele dagen de boot inging tegen een staartploeg. De fans reageerden met een striemend fluitconcert. Bekijk de beelden vanaf 23u op Sportwereld.be."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280079/"
     data-article-title="Uitgerekend Deschacht kost Anderlecht punten tegen Lokeren: fans reageren met fluitconcert"
     data-button-position="sticky"
     class="readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280079/">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280079/"
     data-via="nieuwsblad_be"
     data-tweettext="Uitgerekend Deschacht kost Anderlecht punten tegen Lokeren%3A fans reageren met fluitconcert">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280079/"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20181101_03897396">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Uitgerekend Deschacht kost Anderlecht punten tegen Lokeren: fans reageren met fluitconcert</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2018-11-01 16:22+01:00" itemprop="datePublished">Vandaag om 16:22</time> 
        
        
                    door <span itemprop="author">wic</span> 
                
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Uitgerekend%20Deschacht%20kost%20Anderlecht%20punten%20tegen%20Lokeren%3A%20fans%20reageren%20met%20fluitconcert'&amp;body=https://www.nieuwsblad.be/sportwereld/live/voetbal/280079/" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/11/01/38d1f20a-ddea-11e8-a00c-f3159baeeb3a_web_scale_0.1112524_0.1112524__.jpg?maxheight=460&maxwidth=638&scale=both" alt="Uitgerekend Deschacht kost Anderlecht punten tegen Lokeren: fans reageren met fluitconcert"  height="425" width="638" itemprop="image">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: Photo News</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/11/01/38d1f20a-ddea-11e8-a00c-f3159baeeb3a_web_scale_0.1112524_0.1112524__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Uitgerekend Olivier Deschacht heeft Anderlecht bij zijn terugkeer naar het Astridpark punten gekost. De Lokeren-verdediger kopte zijn club op een 0-1-voorsprong, een doelpunt van Landry Dimata zorgde ervoor dat Anderlecht niet voor de tweede keer op enkele dagen de boot inging tegen een staartploeg. De fans reageerden met een striemend fluitconcert. Bekijk de beelden vanaf 23u op Sportwereld.be."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280079/"
     data-article-title="Uitgerekend Deschacht kost Anderlecht punten tegen Lokeren: fans reageren met fluitconcert"
     data-button-position="top"
     class="readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280079/">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280079/"
     data-via="nieuwsblad_be"
     data-tweettext="Uitgerekend Deschacht kost Anderlecht punten tegen Lokeren%3A fans reageren met fluitconcert">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280079/"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20181101_03897396">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>Uitgerekend Olivier Deschacht heeft Anderlecht bij zijn terugkeer naar het Astridpark punten gekost. De Lokeren-verdediger kopte zijn club op een 0-1-voorsprong, een doelpunt van Landry Dimata zorgde ervoor dat Anderlecht niet voor de tweede keer op enkele dagen de boot inging tegen een staartploeg. De fans reageerden met een striemend fluitconcert. Bekijk de beelden vanaf 23u op Sportwereld.be.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

        <P>Anderlecht-Lokeren stond helemaal in het teken van de terugkeer van paars-wit icoon Olivier Deschacht naar het Astridpark. Een huldiging, een spandoek en ovatie van de thuisfans waren zijn deel. Maar eens de ploegen op het veld stonden, ging alle aandacht naar de opstelling van Anderlecht. Maar liefst zes wissels in vergelijking met de nederlaag tegen Eupen van enkele dagen geleden. Bubacarr Sanneh, de verdediger waar afgelopen zomer nog acht miljoen voor neergeteld werd, moest naar de bank.</P><P><B>LEES OOK. <a href='https://www.nieuwsblad.be/cnt/dmf20181101_03897372' id='d7080578e807' target='_blank'>Huldiging, spandoek en applaus van Anderlecht-fans voor terugkeer Deschacht</a></B></P><P>De spelers van rode lantaarn Lokeren hadden nog wat recht te zetten na het 0-0-gelijkspel van afgelopen weekend tegen KV Oostende, dat trainer Peter Maes de kop kostte. Onder interimtrainer Arnar Vidarsson - nieuwe coach Trond Sollied neemt vrijdag pas over - begon het met lef aan de partij. Pas halfweg de eerste helft resulteerde dat in een eerste schot op doel: Guus Hupperts trapte van ver nipt naast.</P><P><B>Sprookje Deschacht</B></P><P>Anderlecht acteerde opnieuw erg bleek. Pas toen de eerste helft al richting zijn einde tikte, stak de thuisploeg de neus aan het venster. Zakaria Bakkali kopte een voorzet voorlangs, Jevhen Makarenko - in de ploeg voor de geblesseerde Adrien Trebel - pegelde van ver op de deklat. Verder was het maar een mager beestje.</P>
    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/11/01/440493e4-ddea-11e8-a00c-f3159baeeb3a_web_scale_0.0900901_0.0900901__.jpg?maxheight=513&maxwidth=767&scale=both" width="767" height="511" alt="Uitgerekend Deschacht kost Anderlecht punten tegen Lokeren: fans reageren met fluitconcert" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: Photo News</span>
                
        </figcaption>
        
    </figure>
<P>Lokeren had voor rust vaak verzuimd gebruik te maken van de ruimte die er lag, maar na de koffie kwam daar verandering in. Steve De Ridder rukte op en knalde hard in de hoek, Didillon hield Anderlecht recht. En op de daaropvolgende hoekschop gebeurde het onwaarschijnlijke: niemand minder dan Olivier Deschacht - amper elf goals in meer dan zeshonderd matchen voor Anderlecht - kopte de bezoekers op voorsprong. In zijn Astridpark. Hij weigerde te juichen, maar dat deden de thuisfans wèl. Gevolgd door een striemend fluitconcert tegen de eigen ploeg.</P><P><B>Anderlecht-jeugd zorgt voor gelijkmaker</B></P><P>Het waren de jonkies die reageerden bij Anderlecht. Sebastiaan Bornauw (19) met een prachtige opening op Alexis Saelemaekers (19), die de bal heerlijk meenam en Landry Dimata (21) zijn negende competitiegoal op een schoteltje aanbood. Even later stond het bijna 2-1, maar de kopbal van Dimata op voorzet van Pieter Gerkens viel bovenop de deklat. Alles ging naar of via Dimata, en een kwartier voor tijd zette die Sven Kums met een bekeken passje oog in oog met Lokeren-doelman Ortwin De Wolf. Kums knalde een beetje wild, De Wolf pakte uit met een prima parade. </P><P>Verder kwam Anderlecht echter niet meer, en het was zelfs nog Lokeren dat via Ari Skúlason nog een aardige kans kreeg op de zege. Een festival aan foute passes in de slotfase zorgde ervoor dat de Anderlecht-fans nog eens massaal aan het fluiten gingen.</P><P>Door het gelijkspel blijft Anderlecht op de vierde plek staan, op één punt van nummer drie Antwerp. Paars-wit telt al negen punten achterstand op leider Racing Genk en zes punten op Club Brugge. Lokeren pakt een onverhoopt punt in de strijd om de degradatie. Daardoor is Zulte Waregem, dat donderdagavond speelt tegen Standard, nu alleen hekkensluiter.</P>
    </div>

    
</div>

    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/rsc-anderlecht">RSC Anderlecht</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/sporting-lokeren">Sporting Lokeren</a></li>                     
        
    </ul>

    </aside>



<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/11/01/38d1f20a-ddea-11e8-a00c-f3159baeeb3a_web_scale_0.1112524_0.1112524__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Uitgerekend Olivier Deschacht heeft Anderlecht bij zijn terugkeer naar het Astridpark punten gekost. De Lokeren-verdediger kopte zijn club op een 0-1-voorsprong, een doelpunt van Landry Dimata zorgde ervoor dat Anderlecht niet voor de tweede keer op enkele dagen de boot inging tegen een staartploeg. De fans reageerden met een striemend fluitconcert. Bekijk de beelden vanaf 23u op Sportwereld.be."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280079/"
     data-article-title="Uitgerekend Deschacht kost Anderlecht punten tegen Lokeren: fans reageren met fluitconcert"
     data-button-position="bottom"
     class="readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280079/">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280079/"
     data-via="nieuwsblad_be"
     data-tweettext="Uitgerekend Deschacht kost Anderlecht punten tegen Lokeren%3A fans reageren met fluitconcert">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280079/"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20181101_03897396">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Uitgerekend%20Deschacht%20kost%20Anderlecht%20punten%20tegen%20Lokeren%3A%20fans%20reageren%20met%20fluitconcert'&amp;body=https://www.nieuwsblad.be/sportwereld/live/voetbal/280079/" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

						</div>
				<div class="tab-pane "
					id="lineup"
					role="tabpanel"
					aria-labeledby="tab-lineup"
						aria-expanded="false"
				        aria-hidden="true">                  
                    


<table class="table table-bordered table-striped" id="matchLineup" data-src="https://liveapi.sportwereld.be/livesports/soccer/JsonLineupPages?infostradaId=inf:soccer:match:2277097" >

</table>
  
				</div> 
            </div>
    </div>
</div>
</div>
<!-- end block 'live-event-main' -->
                     </div>                        <aside>            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'live-event-recent-news' -->
<div data-mht-block="live-event-detail__live-event-recent-news">

        <div data-mht-widget="wg-|-sw-|-article-recent-news">        
    

<section class="widgetgroup ">
    
                    <div data-mht-widget="list-|-sw-|-context-recent-news">        
             
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Recent nieuws</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Vanhaezebrouck zeer ontgoocheld na nieuwe non-match van Anderlecht: “Sinds lang niet meer gezien”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181101_03897464" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181101_03897464" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/11/01/02f840d2-ddf7-11e8-a00c-f3159baeeb3a_web_scale_0.0912885_0.0912885__.jpg?height=190&width=313&mode=crop&scale=both" alt="Vanhaezebrouck zeer ontgoocheld na nieuwe non-match van Anderlecht: “Sinds lang niet meer gezien”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Vanhaezebrouck zeer ontgoocheld na nieuwe non-match van Anderlecht: “Sinds lang niet meer gezien”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Nog meer tegenslag voor Anderlecht: kapitein Trebel is enkele weken out" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181101_03897434" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181101_03897434" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/11/01/3019c83a-ddf5-11e8-a00c-f3159baeeb3a_web_scale_0.159526_0.159526__.jpg?height=190&width=313&mode=crop&scale=both" alt="Nog meer tegenslag voor Anderlecht: kapitein Trebel is enkele weken out" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Nog meer tegenslag voor Anderlecht: kapitein Trebel is enkele weken out</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Aerts temt Koppenberg, Van Aert tankt vertrouwen en Van der Poel laat zien dat hij ook maar een mens is" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181101_03897421" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181101_03897421" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/11/01/31f02b2e-ddee-11e8-b515-d33a313b069f_web_scale_0.0628592_0.0628592__.jpg?height=190&width=313&mode=crop&scale=both" alt="Aerts temt Koppenberg, Van Aert tankt vertrouwen en Van der Poel laat zien dat hij ook maar een mens is" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Aerts temt Koppenberg, Van Aert tankt vertrouwen en Van der Poel laat zien dat hij ook maar een mens is</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Nina Derwael valt op WK turnen na nagelbijter net naast allroundpodium, goud voor de Amerikaanse Biles " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181101_03897392" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181101_03897392" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/11/01/d8136412-dde4-11e8-b515-d33a313b069f_web_scale_0.063962_0.063962__.jpg?height=190&width=313&mode=crop&scale=both" alt="Nina Derwael valt op WK turnen na nagelbijter net naast allroundpodium, goud voor de Amerikaanse Biles " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Nina Derwael valt op WK turnen na nagelbijter net naast allroundpodium, goud voor de Amerikaanse Biles </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Toon Aerts heerst over de Koppenberg, Van der Poel zakt volledig door het ijs en eindigt niet eens in top twintig" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181101_03897383" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181101_03897383" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/11/01/f4d71258-dde7-11e8-b515-d33a313b069f_web_scale_0.078125_0.078125__.jpg?height=190&width=313&mode=crop&scale=both" alt="Toon Aerts heerst over de Koppenberg, Van der Poel zakt volledig door het ijs en eindigt niet eens in top twintig" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Toon Aerts heerst over de Koppenberg, Van der Poel zakt volledig door het ijs en eindigt niet eens in top twintig</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
</section>
        </div>
    
</div>
<!-- end block 'live-event-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'live-event-recent-news-2' -->
<div data-mht-block="live-event-detail__live-event-recent-news-2">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
                    <div data-mht-widget="list-|-sw-|-niet-te-missen---meest-gelezen">        
             
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Niet te missen</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Schotse derby ontaardt compleet: doelman neergeslagen en provocerende trainer geveld door muntstuk" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181101_03897280" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181101_03897280" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/11/01/ee483728-ddba-11e8-b515-d33a313b069f_web_scale_0.4635762_0.4635762__.jpg?height=190&width=313&mode=crop&scale=both" alt="Schotse derby ontaardt compleet: doelman neergeslagen en provocerende trainer geveld door muntstuk" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Schotse derby ontaardt compleet: doelman neergeslagen en provocerende trainer geveld door muntstuk</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Na haar “nipple slip” krijgt kunstschaatsster nu het publiek op haar hand met striptease op het ijs" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181101_03897252" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181101_03897252" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/11/01/15674284-dda9-11e8-b515-d33a313b069f_web_scale_0.0826056_0.0826056__.jpg?height=190&width=313&mode=crop&scale=both" alt="Na haar “nipple slip” krijgt kunstschaatsster nu het publiek op haar hand met striptease op het ijs" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Na haar “nipple slip” krijgt kunstschaatsster nu het publiek op haar hand met striptease op het ijs</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Eupen in blessuretijd voorbij Cercle Brugge dankzij wie anders dan patron Luis Garcia" data-vr-contentbox-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280083/" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280083/" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/10/31/9a8277f4-dd54-11e8-bbf3-f9cb023919bc_web_scale_0.0823723_0.0823723__.jpg?height=190&width=313&mode=crop&scale=both" alt="Eupen in blessuretijd voorbij Cercle Brugge dankzij wie anders dan patron Luis Garcia" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Eupen in blessuretijd voorbij Cercle Brugge dankzij wie anders dan patron Luis Garcia</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Deze drie fases uit Antwerp-Genk zorgden voor beroering" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181031_03897195" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181031_03897195" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/10/31/10be89c4-dd5c-11e8-9f08-6914aa066266_web_scale_0.1343054_0.1343054__.jpg?height=190&width=313&mode=crop&scale=both" alt="Deze drie fases uit Antwerp-Genk zorgden voor beroering" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Deze drie fases uit Antwerp-Genk zorgden voor beroering</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Genk buigt 2-0-achterstand nog om naar 2-4-zege in topper bij Antwerp dankzij dolle tweede helft" data-vr-contentbox-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280078/" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280078/" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/10/31/0085aefc-dd52-11e8-bbf3-f9cb023919bc_web_scale_0.0888099_0.0888099__.jpg?height=190&width=313&mode=crop&scale=both" alt="Genk buigt 2-0-achterstand nog om naar 2-4-zege in topper bij Antwerp dankzij dolle tweede helft" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Genk buigt 2-0-achterstand nog om naar 2-4-zege in topper bij Antwerp dankzij dolle tweede helft</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
</section>
        </div>
    
</div>
<!-- end block 'live-event-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'live-event-recent-news-3' -->
<div data-mht-block="live-event-detail__live-event-recent-news-3">

</div>
<!-- end block 'live-event-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'live-event-recent-news-4' -->
<div data-mht-block="live-event-detail__live-event-recent-news-4">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-4">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'live-event-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'live-event-recent-news-5' -->
<div data-mht-block="live-event-detail__live-event-recent-news-5">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-5">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'live-event-recent-news-5' -->
                    </div>                </div>            </div>                            <!-- start block 'live-event-promo' -->
<div data-mht-block="live-event-detail__live-event-promo">

</div>
<!-- end block 'live-event-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'live-event-sidebar' -->
<div data-mht-block="live-event-detail__live-event-sidebar">

        <div data-mht-widget="wg-|-sw-|-sport-live-event-|-top">        
    

<section class="widgetgroup ">
    <a class="popup-link button button--alpha" href="#">Klik hier om deze pagina in een popup te openen
<svg class="icon-external-link">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-external-link"></use>
</svg>
</a>

<div class="widget margin-bm">
<a href="#" onclick="
    window.open(
      'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
      'facebook-share-dialog'); 
    return false;">
<img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2013/09/05/deelopfacebook.gif">
</a>
</div>


</section>
        </div>
    
        <div data-mht-widget="isp-|-live-voetbal-context">        
    
<div class="widget widget--sport widget--soccer-phases" data-sync-url="https://liveapi.sportwereld.be/livesports/JsonLiveMatchesTeasers/?sids="
    data-match-base-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/" data-match-base-url-qrystr=""
    data-match-url-target-blank="false">
    
    <header class="widget__header">
        
    </header>
    <div class="widget__body phase-132540">
        
    <table class="table phases-gameday">
        
				<caption class="section-header align-center split">
				    
				        <a class="pull-left js-enhanced" href="#" role="button" data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=9a886a3f-0492-4e12-9669-ce8be97224db&showunibet=true&roundnr=12">
					        <svg class="icon icon-chevron-left icon-chevron-left">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
					        </svg>
					        <span class="a11y">Vorige speeldag</span>
				        </a>
                  
				        <a class="pull-right js-enhanced" href="#" role="button" data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=9a886a3f-0492-4e12-9669-ce8be97224db&showunibet=true&roundnr=14">
					        <svg class="icon icon-chevron-right icon-chevron-right">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
					        </svg>
					        <span class="a11y">Volgende speeldag</span>
				        </a>
                 
				<p class="section-title">
					Speeldag 13
					<small class="display-block">
					<time>30/10/2018</time>
                        
                         -
					<time>01/11/2018</time>
                        
					</small>
				</p>
				</caption>
				<tbody>
					<tr>
						<td>
							<ul class="soccer-phases__list" >
							    
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280085/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												30/10
											</div>
											<div class="soccer-phases-time">
												20:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Charleroi
											</div>
											<div class="soccer-phases-team-away ">
												STVV
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280082/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												30/10
											</div>
											<div class="soccer-phases-time">
												20:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												3
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Excel Moeskroen
											</div>
											<div class="soccer-phases-team-away ">
												KAA Gent
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280080/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												30/10
											</div>
											<div class="soccer-phases-time">
												20:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												4
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Club Brugge
											</div>
											<div class="soccer-phases-team-away ">
												KV Oostende
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280078/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												31/10
											</div>
											<div class="soccer-phases-time">
												20:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												4
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Antwerp
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												KRC Genk
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280081/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												31/10
											</div>
											<div class="soccer-phases-time">
												20:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												KV Kortrijk
											</div>
											<div class="soccer-phases-team-away ">
												Waasland-Beveren
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280083/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												31/10
											</div>
											<div class="soccer-phases-time">
												20:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												KAS Eupen
											</div>
											<div class="soccer-phases-team-away ">
												Cercle Brugge
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280079/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												01/11
											</div>
											<div class="soccer-phases-time">
												14:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Anderlecht
											</div>
											<div class="soccer-phases-team-away ">
												KSC Lokeren
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="280084">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280084/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												01/11
											</div>
											<div class="soccer-phases-time">
												18:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Zulte Waregem
											</div>
											<div class="soccer-phases-team-away ">
												Standard
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								
							</ul>
						</td>
					</tr>
				</tbody>
        
			</table>



   <table class="table phases-ranking table-striped table-condensed table-bordered">
    
    <thead>
        <tr>
            <th class="position" scope="col"></th>
            <th class="team" scope="col"></th>
            <th class="games-played" scope="col"><abbr title="Gespeeld">GS</abbr></th>
            <th class="games-won" scope="col"><abbr title="Gewonnen">W</abbr></th>
            <th class="games-lost" scope="col"><abbr title="Verloren">V</abbr></th>
            <th class="games-drawn" scope="col"><abbr title="Gelijk">G</abbr></th>
            <th class="goal-difference" scope="col"><abbr title="Doelsaldo">DS</abbr></th>
            <th class="points" scope="col"><abbr title="Punten">P</abbr></th>
        </tr>
    </thead>
    <tfoot>
    </tfoot>
    <tbody>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">KRC Genk</td>
            <td class="games-played">13</td>
            <td class="games-won">10</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">3</td>
            <td class="goal-difference">38/14</td>
            <td class="points">33</td>
        </tr>
        
            <tr class="">
            <td class="position">2</td>
            <td class="team">Club Brugge</td>
            <td class="games-played">13</td>
            <td class="games-won">9</td>
            <td class="games-lost">1</td>
            <td class="games-drawn">3</td>
            <td class="goal-difference">35/13</td>
            <td class="points">30</td>
        </tr>
        
            <tr class="">
            <td class="position">3</td>
            <td class="team">Antwerp</td>
            <td class="games-played">13</td>
            <td class="games-won">7</td>
            <td class="games-lost">2</td>
            <td class="games-drawn">4</td>
            <td class="goal-difference">19/13</td>
            <td class="points">25</td>
        </tr>
        
            <tr class="current-team-home">
            <td class="position">4</td>
            <td class="team">Anderlecht</td>
            <td class="games-played">13</td>
            <td class="games-won">7</td>
            <td class="games-lost">3</td>
            <td class="games-drawn">3</td>
            <td class="goal-difference">25/15</td>
            <td class="points">24</td>
        </tr>
        
            <tr class="">
            <td class="position">5</td>
            <td class="team">KAA Gent</td>
            <td class="games-played">13</td>
            <td class="games-won">6</td>
            <td class="games-lost">5</td>
            <td class="games-drawn">2</td>
            <td class="goal-difference">26/25</td>
            <td class="points">20</td>
        </tr>
        
            <tr class="">
            <td class="position">6</td>
            <td class="team">Standard</td>
            <td class="games-played">12</td>
            <td class="games-won">5</td>
            <td class="games-lost">2</td>
            <td class="games-drawn">5</td>
            <td class="goal-difference">18/11</td>
            <td class="points">20</td>
        </tr>
        
            <tr class="">
            <td class="position">7</td>
            <td class="team">STVV</td>
            <td class="games-played">13</td>
            <td class="games-won">4</td>
            <td class="games-lost">3</td>
            <td class="games-drawn">6</td>
            <td class="goal-difference">17/15</td>
            <td class="points">18</td>
        </tr>
        
            <tr class="">
            <td class="position">8</td>
            <td class="team">Charleroi</td>
            <td class="games-played">13</td>
            <td class="games-won">5</td>
            <td class="games-lost">6</td>
            <td class="games-drawn">2</td>
            <td class="goal-difference">18/18</td>
            <td class="points">17</td>
        </tr>
        
            <tr class="">
            <td class="position">9</td>
            <td class="team">KAS Eupen</td>
            <td class="games-played">13</td>
            <td class="games-won">5</td>
            <td class="games-lost">7</td>
            <td class="games-drawn">1</td>
            <td class="goal-difference">18/25</td>
            <td class="points">16</td>
        </tr>
        
            <tr class="">
            <td class="position">10</td>
            <td class="team">KV Kortrijk</td>
            <td class="games-played">13</td>
            <td class="games-won">4</td>
            <td class="games-lost">5</td>
            <td class="games-drawn">4</td>
            <td class="goal-difference">19/21</td>
            <td class="points">16</td>
        </tr>
        
            <tr class="">
            <td class="position">11</td>
            <td class="team">KV Oostende</td>
            <td class="games-played">13</td>
            <td class="games-won">4</td>
            <td class="games-lost">6</td>
            <td class="games-drawn">3</td>
            <td class="goal-difference">14/25</td>
            <td class="points">15</td>
        </tr>
        
            <tr class="">
            <td class="position">12</td>
            <td class="team">Cercle Brugge</td>
            <td class="games-played">13</td>
            <td class="games-won">3</td>
            <td class="games-lost">6</td>
            <td class="games-drawn">4</td>
            <td class="goal-difference">14/25</td>
            <td class="points">13</td>
        </tr>
        
            <tr class="">
            <td class="position">13</td>
            <td class="team">Waasland-Beveren</td>
            <td class="games-played">13</td>
            <td class="games-won">1</td>
            <td class="games-lost">4</td>
            <td class="games-drawn">8</td>
            <td class="goal-difference">15/18</td>
            <td class="points">11</td>
        </tr>
        
            <tr class="">
            <td class="position">14</td>
            <td class="team">Excel Moeskroen</td>
            <td class="games-played">13</td>
            <td class="games-won">2</td>
            <td class="games-lost">8</td>
            <td class="games-drawn">3</td>
            <td class="goal-difference">9/19</td>
            <td class="points">9</td>
        </tr>
        
            <tr class="current-team-away">
            <td class="position">15</td>
            <td class="team">KSC Lokeren</td>
            <td class="games-played">13</td>
            <td class="games-won">1</td>
            <td class="games-lost">8</td>
            <td class="games-drawn">4</td>
            <td class="goal-difference">10/23</td>
            <td class="points">7</td>
        </tr>
        
            <tr class="">
            <td class="position">16</td>
            <td class="team">Zulte Waregem</td>
            <td class="games-played">12</td>
            <td class="games-won">1</td>
            <td class="games-lost">8</td>
            <td class="games-drawn">3</td>
            <td class="goal-difference">17/32</td>
            <td class="points">6</td>
        </tr>
        
    </tbody>
    
</table>

    </div>
    
</div>

        </div>
    
        <div data-mht-widget="wg-|-sw-|-sport-live-event-|-voetbal-sidebar">        
    

<section class="widgetgroup ">
    <style>
.clbnws span {padding-left: 10px;}
.clbnws { border: 1px solid gainsboro; margin-bottom: 20px;}
.clbnws a {padding: 10px;line-height: 30px;font-size: 12px;}
.clbnws img {width: 25px;}
.clbnws ul { list-style-type: none; margin-left: 10px;}
</style>


<div class="widget clbnws">
	<header class="widget__header">
		<style>.widget--team-ranking h3 {display:none;}
		</style>
		<div class="widget__header section-header section-header--sport">
		   <h2 class="section-title section-title--small">Klik voor nieuws over...</h2>
    	</div>
	</header>
	<ul>
<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/belgie.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/voetbal/eerste-klasse">Jupiler Pro League</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/duitsland.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/bundesliga-europese-competities">Bundesliga</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/engeland.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/premier-league-europese-competities">Premier League</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/frank.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/ligue-1-europese-competities">Ligue 1</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/griekenland.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/superleague-greece-europese-competities">Superleague Greece</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/italie.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/serie-a-europese-competities">Serie A</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/nederland.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/eredivisie-europese-competities">Eredivisie</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/portugal.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/liga-sagres-europese-competities">Liga NOS</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/rusland.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/premier-liga-europese-competities">Premier Liga</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/schotland.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/scottish-premier-league-europese-competiti">Scottish Premiership</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/spanje.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/primera-division-europese-competities">Primera Division</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/turkije.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/super-lig-europese-competities">Süper Lig</a></li>
	</ul>
</div>


</section>
        </div>
    
</div>
<!-- end block 'live-event-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone live-event-detail --><!-- start zone live-event-footer --><!-- start block 'live-event-footer' -->
<div data-mht-block="live-event-footer__live-event-footer">

</div>
<!-- end block 'live-event-footer' -->
<!-- end zone live-event-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkiezingen2018" target="_parent">
                            VERKIEZINGEN 2018
                            </a>
                        </li>
                    
                        <li>
                            <a href="/video" target="_parent">
                            Video
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/operatie-propere-handen" target="_parent">
                            Operatie Propere Handen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-bvco">
            <section class="grid__col__inner">
                <h6>
                    <a href="/nieuws/extra" target="_parent">
                    BV&Co
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV & Co
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra" target="_parent">
                            Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/tv-radio" target="_parent">
                            TV & Radio
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20181019T130618'
    };
</script>   


<script src="https://nbofront.akamaized.net/extra/assets/js/vendors.js?v=20181019T130618" defer crossorigin="anonymous"></script>
<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20181019T130618" defer crossorigin="anonymous"  ></script>

<script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20181019T130618" defer crossorigin="anonymous"></script> 
</body>
</html>
