

<!doctype html>
<html class="m_no-js openam temp_newLogoEnabled temp_useScribbleLiveApi temp_newHeader enableReadLater temp_enableAddressServiceApi paywall_isPacoEnabled temp_useAMConfiguration temp_liveFeedOnArticleDetail enableThirdPartySocialShareService temp_useNearLiveVideoService  live-sports-soccer" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Club Brugge verplettert Antwerp in topper en komt alleen op ... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280141/" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/sportwereld/live/voetbal/280141/?origin=app" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/sportwereld/live/voetbal/280141/?origin=app" />
    <meta itemprop="dateModified" content="2018-12-23T16:21" />    
    <meta itemprop="datePublished" content="2018-12-23T16:21" />    
    <meta itemprop="image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/23/b9c5f656-06c4-11e9-9eec-fe8bb7ec228c_web_scale_0.0875_0.0875__.jpg?maxheight=460&amp;maxwidth=638" />    
    <meta name="author" content="jve" />    
    <meta name="cXenseParse:mhu-article_author" content="jve" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="club-brugge" />    
    <meta name="cXenseParse:mhu-article_tag" content="club-brugge" />    
    <meta name="cXenseParse:mhu-article_tag" content="royal-antwerp-fc" />    
    <meta name="cXenseParse:mhu-article_tag" content="matchverslagen" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20181223_04059007" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/sportwereld/voetbal/jupiler-pro-league" />    
    <meta name="description" content="Club Brugge heeft de eigen thuisaanhang een fantastisch kerstcadeau bezorgd. De landskampioen wervelde tegen Antwerp in een rechtstreeks duel om de tweede ..." />    
    <meta name="keywords" content="Club Brugge, RAFC - Royal Antwerp FC, Matchverslagen" />    
    <meta name="news_keywords" content="Club Brugge, RAFC - Royal Antwerp FC, Matchverslagen" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Club Brugge heeft de eigen thuisaanhang een fantastisch kerstcadeau bezorgd. De landskampioen wervelde tegen Antwerp in een rechtstreeks duel om de tweede ..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/23/b9c5f656-06c4-11e9-9eec-fe8bb7ec228c_web_scale_0.0875_0.0875__.jpg?maxheight=460&amp;maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Club Brugge verplettert Antwerp in topper en komt alleen op de tweede plaats" />    
    <meta property="article:modified_time" content="2018-12-23T15:21:47.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Jupiler Pro League" />    
    <meta property="article:tag" content="Club Brugge" />    
    <meta property="article:tag" content="RAFC - Royal Antwerp FC" />    
    <meta property="article:tag" content="Matchverslagen" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Club Brugge heeft de eigen thuisaanhang een fantastisch kerstcadeau bezorgd. De landskampioen wervelde tegen Antwerp in een rechtstreeks duel om de tweede ..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/23/b9c5f656-06c4-11e9-9eec-fe8bb7ec228c_web_scale_0.0875_0.0875__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Club Brugge verplettert Antwerp in topper en komt alleen op de tweede plaats" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/sportwereld/live/voetbal/280141/" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20181220T165438">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20181220T165438">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20181220T165438">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20181220T165438">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20181220T165438">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20181220T165438">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20181220T165438">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20181220T165438">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20181220T165438">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20181220T165438">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20181220T165438">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20181220T165438">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20181220T165438">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20181220T165438">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20181220T165438">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.nieuwsblad.be",websitefolder:"https://www.nieuwsblad.be",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"jve",article_bodycharcount:5755,article_cimpage:"pzcv9rn_pa.errhyb3abvnz27hkzkeynbrcq4o93p2h.n7voetbal/eersteklasse/club brugge verplettert antwerp in topper en komt alleen op de tweede plaats",article_cimpage_free:"voetbal/eersteklasse/club brugge verplettert antwerp in topper en komt alleen op de tweede plaats",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20181223_04059007",article_introcharcount:382,article_sectionid:"46fc808f-cab2-4b2d-b9e5-d87d7336ed05",article_section:"jupiler-pro-league",article_maintag:"club-brugge",article_paper:4,article_publicationdate:"20181223",article_publicationtime:"16:21",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["club-brugge","royal-antwerp-fc","matchverslagen"],article_title:"Club Brugge verplettert Antwerp in topper en komt alleen op de tweede plaats",article_type:"flash",article_externalid:"8c517274-06c2-11e9-9eec-fe8bb7ec228c",article_updatecountersurl:"https://www.nieuwsblad.be/api/article/updatecounters?articleid=dmf20181223_04059007&papercode=nieuwsblad",page_maintag:"club-brugge",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"972b9573-b54b-44f3-86af-df8857c80ac9",page_mainsubsectionname:"sportwereld",page_section:"46fc808f-cab2-4b2d-b9e5-d87d7336ed05",page_sectionname:"jupiler-pro-league",page_adv_sectiontree:"nb/sportwereld/voetbal/jupiler-pro-league",page_type:"livesport",page_secure:false,page_metered:false,page_papercode:4,page_sectiontrees:"nb/sportwereld/voetbal/jupiler-pro-league|nb/nb-mobile/homepage-articles|nb/nb-mobile/breaking-news-sw",cdn_markup:"nbofront.akamaized.net",cdn_markupVersion:"20181220T165438",cdn_static:"nbocdn.akamaized.net",features:["openam","temp_newLogoEnabled","temp_useScribbleLiveApi","temp_newHeader","enableReadLater","temp_enableAddressServiceApi","paywall_isPacoEnabled","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","enableThirdPartySocialShareService","temp_useNearLiveVideoService"],article_has_inline_media:true,urlscheme:"https",page_features:["near-live-video"],gdpr_maxCount:0,environment:"production"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'pzCV9rN_pa.ErrhyB3aBvnZ27HkZkeynbrcq4O93P2H.n7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/sportwereld/voetbal/jupiler-pro-league', 'free="voetbal/eersteklasse/club brugge verplettert antwerp in topper en komt alleen op de tweede plaats"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[500,280],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237],[564,110]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'marksquare':[[315,315]],'markbanner':[[315,160]],'3k':[[564,110]],'unibet':[[300,75]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NDU1ODE2MjYsImV4cCI6MTU0NTU4NTIyNiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSJdLCJjbGllbnRfaWQiOiJBMTA1LldlYkNNUy5TaXRlcy5Gcm9udEVuZCIsInNjb3BlIjpbImFjY291bnRfbWFuYWdlbWVudF9hcGkubWFuYWdlIiwiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5zdGF0dXMiLCJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giXX0.cD41HDSIzB31OIFaW7Nhb3duF11e9TpEhEwtfUcgA6_aOX7BAwEnn5dc5TM9kafplhBH0A3CP7t1lZh2iZ1XgZlgr7d8OAZ4CSgHecs5FErqhVlzUe-DchyikU49l4ytRhy1kli2wZewrjFIvk74pN-uTpFKhFuroCRDlCaZyr4RzminNVjqE1sXQiy0mg_RjgwRjfMQdm1j6NAMBc32GDQ-vH865RdUBNt4haaiRlPRiwEjyputKaejGCF9kSoyHhZtU35yo1usOMnXcGtpg2R-c2W_zYyPUUBuDtIJkqOqYwHRpSzc3yLIGYFCFutJhLgNMxT5qHIc94MM4YR6PQ";


    </script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20181220T165438" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20181220T165438" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20181220T165438" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20181220T165438" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20181220T165438"></script>
    <![endif]-->

    
                    <link href="https://nbofront.akamaized.net/extra/assets/css/site-lsc.css?v=20181220T165438" rel="stylesheet">
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20181220T165438"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20181220T165438" 
            data-pagetype="livesport" data-section="46fc808f-cab2-4b2d-b9e5-d87d7336ed05" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="972b9573-b54b-44f3-86af-df8857c80ac9" data-maintag="club-brugge" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://nbofront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20181220T165438" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-sports   live-sports-coverage"  itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon">
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20181220T165438" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20181220T165438'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20181220T165438" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20181220T165438'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--bvco  site-nav__bvco" >
                <a href="/nieuws/extra" target="_parent">
                BV&Co
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">3km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="/sportwereld/search" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                

 <div class="site-nav__searchbox context">
                    <div data-action="/sportwereld/search/" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/sportwereld/live" target="_parent">
                        LIVE
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/live/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/andere" target="_parent">
                        Andere sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/sportwereld/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Jupiler Pro League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/jupiler-pro-league/klassement" target="_parent">
                        Kalender/uitslagen/klassement
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/videosport/jpl" target="_parent">
                        Video
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/voetbalgids" target="_parent">
                        Voetbalgids
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/proximus-league" target="_parent">
                        Proximus League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/proximus-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/proximus-league/kalender" target="_parent">
                        Kalender
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/proximus-league/klassement" target="_parent">
                        Klassement
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/nationaal/mannen" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/1ste-amateurs-nationaal" target="_parent">
                        1ste amateurs
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vv-a-nationaal" target="_parent">
                        2de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vv-b-nationaal" target="_parent">
                        2de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-acff-nationaal" target="_parent">
                        2de amateurs Wallonië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vv-a-nationaal" target="_parent">
                        3de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vv-b-nationaal" target="_parent">
                        3de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-a-nationaal" target="_parent">
                        3de amateurs Wallonië A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-b-nationaal" target="_parent">
                        3de amateurs Wallonië B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/antwerpen/mannen" target="_parent">
                        Antwerpen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/brabant/mannen" target="_parent">
                        Brabant
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/kampioenschap-van-belgie-geel" target="_parent">
                        BK Wielrennen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/limburg/mannen" target="_parent">
                        Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/oost-vlaanderen/mannen" target="_parent">
                        Oost-Vlaanderen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia/mobiel" target="_parent">
                        Mobiel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/software" target="_parent">
                        Software
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/technologie" target="_parent">
                        Technologie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/foto-video-audio" target="_parent">
                        Foto, Video & Audio
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/beveiliging" target="_parent">
                        Beveiliging
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/internet" target="_parent">
                        Internet
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/economie/werk" target="_parent">
                        Werk
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/west-vlaanderen/mannen" target="_parent">
                        West-Vlaanderen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/beker-van-belgie" target="_parent">
                        Croky Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/interlands/uefa-nations-league" target="_parent">
                        UEFA Nations League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/rodeduivels" target="_parent">
                        Rode Duivels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal" target="_parent">
                        Buitenlands voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/duits-voetbal" target="_parent">
                        Duitsland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/engels-voetbal" target="_parent">
                        Engeland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/frans-voetbal" target="_parent">
                        Frankrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/griekenland" target="_parent">
                        Griekenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/italiaans-voetbal" target="_parent">
                        Italië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/eredivisie" target="_parent">
                        Nederland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/portugal" target="_parent">
                        Portugal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/rusland" target="_parent">
                        Rusland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/schotland" target="_parent">
                        Schotland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/spaans-voetbal" target="_parent">
                        Spanje
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/turkije" target="_parent">
                        Turkije
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/champions-league" target="_parent">
                        Champions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/europa-league/nieuws" target="_parent">
                        Europa League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/jeugdcup" target="_parent">
                        Jeugdcup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/interlands/wk-2018-rusland" target="_parent">
                        WK 2018
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/wielrennen/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/uci-wereldbeker-veldrijden?rankingtype=points" target="_parent">
                        Wereldbeker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/bpost-bank-trofee?rankingtype=general" target="_parent">
                        DVV Trofee
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/superprestige-veldrijden?rankingtype=points" target="_parent">
                        Superprestige
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/search" target="_parent">
                        Zoek veldrijder/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/veldritkalender/2018" target="_parent">
                        Veldritkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/wegwielrennen" target="_parent">
                        Wegwielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen" target="_parent">
                        Alle teams
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/search" target="_parent">
                        Zoek renner/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/uci-world-ranking" target="_parent">
                        UCI-ranking
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/vrouwenkoers" target="_parent">
                        Vrouw en Koers
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/mountainbike" target="_parent">
                        Mountainbike
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/baan" target="_parent">
                        Baan
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/wielerkalender/2018" target="_parent">
                        Wielerkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Zaalsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/handbal" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/basketbal/euromillionsbasketballleague" target="_parent">
                        Euromillions Basketball League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Landelijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#provinciaal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal/buitenlands-basketbal/nba" target="_parent">
                        NBA
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/volleybal/euromillionsvolleyleague" target="_parent">
                        Euromillions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Nationaal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/volleybal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis" target="_parent">
                        Tennis
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tennis/australian-open" target="_parent">
                        Australian Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/roland-garros" target="_parent">
                        Roland Garros
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/wimbledon" target="_parent">
                        Wimbledon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/us-open" target="_parent">
                        US Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/davis-cup" target="_parent">
                        Davis Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/fed-cup" target="_parent">
                        Fed Cup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/nevensporten" target="_parent">
                        Meer sporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Watersporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/waterpolo" target="_parent">
                        Waterpolo
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zeilen" target="_parent">
                        Zeilen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zwemmen" target="_parent">
                        Zwemmen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/amerikaanse-sporten" target="_parent">
                        American Football
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/korfbal" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/darts" target="_parent">
                        Darts
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gevechtssporten" target="_parent">
                        Gevechtssporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/golf" target="_parent">
                        Golf
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gymnastiek" target="_parent">
                        Gymnastiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten" target="_parent">
                        Motorsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/motorsporten/rally" target="_parent">
                        Rally
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motorcross" target="_parent">
                        Motorcross
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motogp" target="_parent">
                        MotoGP
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Olympische Spelen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/programma" target="_parent">
                        Programma
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/medailles" target="_parent">
                        Medailles
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/atleten" target="_parent">
                        Atleten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/records" target="_parent">
                        Records
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/erelijst" target="_parent">
                        Erelijst
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/hockey" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/ijshockey" target="_parent">
                        IJshockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/olympische-winterspelen-2018-pyeongchang" target="_parent">
                        Olympische Winterspelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/paardensport" target="_parent">
                        Paardensport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/snooker" target="_parent">
                        Snooker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/triatlon" target="_parent">
                        Triatlon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wintersporten" target="_parent">
                        Wintersporten
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen" target="_parent">
                        UITSLAGEN
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/handbal/nationaal/mannen" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/hockey/nationaal/mannen" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/korfbal/nationaal/gemengd" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/krachtbal/nationaal/mannen" target="_parent">
                        Krachtbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen" target="_parent">
                        Minivoetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/zaalvoetbal" target="_parent">
                        Zaalvoetbal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/tag/operatie-propere-handen" target="_parent">
                        Operatie Propere Handen
                    </a>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: ee644e39-03d6-44c5-8acb-10acc5d512ff -->
<!-- MntPageTemplateInstanceId: 22856c3e-0c04-4873-a058-f8ed5d819110 -->
<!-- PublishedPageId: 6e225204-c8e6-4b6e-9a3b-cd1411dd8e55 -->
<!-- start zone live-event-detail --><article class="grid"                itemscope                itemtype="http://schema.org/NewsArticle"                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'live-event-header' -->
<div data-mht-block="live-event-detail__live-event-header">

</div>
<!-- end block 'live-event-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                    <div class="live-event-main-container">                        <!-- start block 'live-event-main' -->
<div data-mht-block="live-event-detail__live-event-main">




<header class="lsc-event--header">
	<h1>
         
		<a href="https://www.nieuwsblad.be/sportwereld/live/">Live</a>
            
		<span class="lsc-event--type">
            voetbal
		</span>
	</h1>
</header>





<header class="livefeed-header soccer">
    
	<span class="pill-date">23/12</span><span class="pill-gedaan">Einde</span>
	<h3>Jupiler Pro League > Regulier / Speeldag 20</h3>

    <h2>Club Brugge - Antwerp</h2>
</header>

<div class="scoreboard-soccer clearfix"> 
    
<div class="scoreboard-soccer-top-holder clearfix">
	<div class="soccerlogo-holder-left">
		
		<img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Large/4035.png">
        
	</div>
	<div class="soccerlogo-holder-right">
		
		<img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Large/4201.png">
        
	</div>
	<div class="soccer-score-holder">
	    
        <span>5 - 1</span>
        
        <a href="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" target="_blank" class="soccer-logo-unibet" title="Wed">Wed</a>
	</div>
	<!--above should show good till 360 width-->
    
	<div class="scoreboard-soccer-goalmakers">
		<div class="left-team">
	    	    <span>Dennis<b>21'</b></span><span>Siebe Schrijvers<b>40'</b></span><span>Mats Rits<b>54'</b></span><span>Dennis<b>65'</b></span><span>Hans Vanaken<b>87'</b></span>
		</div>
		<div class="right-team">
	    	    <span><b>84'</b>Jelle Van Damme</span>
		</div>
	</div>
    
</div>
<div class="scoreboard-soccer-progress-holder  clearfix">
	
	<div id="left-team-icon-holder" class="soccer-team-icon-holder clearfix">
		<i class="icon-goal field" style="position:absolute; left:22.96%" data-toggle="tooltip" data-tooltip-id="25872511"></i><i class="icon-goal field" style="position:absolute; left:43.39%" data-toggle="tooltip" data-tooltip-id="25872690"></i><i class="icon-goal field" style="position:absolute; left:59.63%" data-toggle="tooltip" data-tooltip-id="25873112"></i><i class="icon-goal field" style="position:absolute; left:71.46%" data-toggle="tooltip" data-tooltip-id="25873241"></i><i class="icon-stack icon-stack-substitution" style="position:absolute; left:74.04%" data-toggle="tooltip" data-tooltip-id="25871774"><i class="icon-caret-up"></i><i class="icon-caret-down"></i></i><i class="icon-stack icon-stack-substitution" style="position:absolute; left:76.37%" data-toggle="tooltip" data-tooltip-id="25871773"><i class="icon-caret-up"></i><i class="icon-caret-down"></i></i><i class="icon-stack icon-stack-substitution" style="position:absolute; left:86.76%" data-toggle="tooltip" data-tooltip-id="25871776"><i class="icon-caret-up"></i><i class="icon-caret-down"></i></i><i class="icon-penalty" style="position:absolute; left:96.63%" data-toggle="tooltip" data-tooltip-id="25873659"></i><i class="icon-card yellow" style="position:absolute; left:100.00%" data-toggle="tooltip" data-tooltip-id="25873739"></i>
	</div>
    
	<div class="progressbar-holder clearfix">
		<div class="first-half">
			<div class="progress">
				<div class="bar" style="width: 100.00%;"></div>
			</div>
		</div>
		<div class="second-half">
			<div class="progress">
				<div class="bar" style="width: 100.00%;"></div>
			</div>
		</div>
        
	</div>
	
	<div id="right-team-icon-holder" class="soccer-team-icon-holder clearfix">
		<i class="icon-card yellow" style="position:absolute; left:13.57%" data-toggle="tooltip" data-tooltip-id="25872422"></i><i class="icon-stack icon-stack-substitution" style="position:absolute; left:64.44%" data-toggle="tooltip" data-tooltip-id="25871797"><i class="icon-caret-up"></i><i class="icon-caret-down"></i></i><i class="icon-stack icon-stack-substitution" style="position:absolute; left:72.48%" data-toggle="tooltip" data-tooltip-id="25871794"><i class="icon-caret-up"></i><i class="icon-caret-down"></i></i><i class="icon-stack icon-stack-substitution" style="position:absolute; left:78.33%" data-toggle="tooltip" data-tooltip-id="25871793"><i class="icon-caret-up"></i><i class="icon-caret-down"></i></i><i class="icon-goal field" style="position:absolute; left:93.15%" data-toggle="tooltip" data-tooltip-id="25873560"></i><i class="icon-card yellow" style="position:absolute; left:97.41%" data-toggle="tooltip" data-tooltip-id="25873692"></i><i class="icon-card yellow" style="position:absolute; left:99.94%" data-toggle="tooltip" data-tooltip-id="25873729"></i><i class="icon-card yellow" style="position:absolute; left:100.00%" data-toggle="tooltip" data-tooltip-id="25873738"></i>
	</div>
    
</div>
<div class="hide" id="tooltipContainer">
    
            <div id="tooltip-id-25872511" class="hide ">
                
                        <div class='tooltip-header'><h4>21' Doelpunt</h4></div>
                        <div class='tooltip-content'><span class="action-meta">1-0</span> Dennis
                                                        <br>Assist: Hans Vanaken</div>
                
              </div>
        
            <div id="tooltip-id-25872690" class="hide ">
                
                        <div class='tooltip-header'><h4>40' Doelpunt</h4></div>
                        <div class='tooltip-content'><span class="action-meta">2-0</span> Siebe Schrijvers
                                                        <br>Assist: Wesley Moraes</div>
                
              </div>
        
            <div id="tooltip-id-25873112" class="hide ">
                
                        <div class='tooltip-header'><h4>54' Doelpunt</h4></div>
                        <div class='tooltip-content'><span class="action-meta">3-0</span> Mats Rits</div>
                
              </div>
        
            <div id="tooltip-id-25873241" class="hide ">
                
                        <div class='tooltip-header'><h4>65' Doelpunt</h4></div>
                        <div class='tooltip-content'><span class="action-meta">4-0</span> Dennis
                                                        <br>Assist: Hans Vanaken</div>
                
              </div>
        
            <div id="tooltip-id-25871774" class="hide ">
                
                       <div class='tooltip-header'><h4>67' Wissel</h4></div>
                       <div class='tooltip-content'><span class="action-meta">in:</span> Dion Cools<br><span class="action-meta">out:</span> Dennis</div>
                
              </div>
        
            <div id="tooltip-id-25871773" class="hide ">
                
                       <div class='tooltip-header'><h4>69' Wissel</h4></div>
                       <div class='tooltip-content'><span class="action-meta">in:</span> Sofyan Amrabat<br><span class="action-meta">out:</span> Siebe Schrijvers</div>
                
              </div>
        
            <div id="tooltip-id-25871776" class="hide ">
                
                       <div class='tooltip-header'><h4>79' Wissel</h4></div>
                       <div class='tooltip-content'><span class="action-meta">in:</span> Loïs Openda<br><span class="action-meta">out:</span> Wesley Moraes</div>
                
              </div>
        
            <div id="tooltip-id-25873659" class="hide ">
                
                        <div class='tooltip-header'><h4>87' Doelpunt</h4></div>
                        <div class='tooltip-content'><span class="action-meta">5-1</span> Hans Vanaken</div>
                
              </div>
        
            <div id="tooltip-id-25873739" class="hide ">
                
                        <div class='tooltip-header'><h4>90'+1' Geel</h4></div>
                        <div class='tooltip-content'>Sofyan Amrabat</div>
                
              </div>
        
            <div id="tooltip-id-25872422" class="hide ">
                
                        <div class='tooltip-header'><h4>13' Geel</h4></div>
                        <div class='tooltip-content'>Lior Refaelov</div>
                
              </div>
        
            <div id="tooltip-id-25871797" class="hide ">
                
                       <div class='tooltip-header'><h4>58' Wissel</h4></div>
                       <div class='tooltip-content'><span class="action-meta">in:</span> Didier Lamkel Ze<br><span class="action-meta">out:</span> Egor Nazaryna</div>
                
              </div>
        
            <div id="tooltip-id-25871794" class="hide ">
                
                       <div class='tooltip-header'><h4>66' Wissel</h4></div>
                       <div class='tooltip-content'><span class="action-meta">in:</span> Jonathan Bolingi<br><span class="action-meta">out:</span> Lior Refaelov</div>
                
              </div>
        
            <div id="tooltip-id-25871793" class="hide ">
                
                       <div class='tooltip-header'><h4>71' Wissel</h4></div>
                       <div class='tooltip-content'><span class="action-meta">in:</span> Ivo<br><span class="action-meta">out:</span> Simen Juklerød</div>
                
              </div>
        
            <div id="tooltip-id-25873560" class="hide ">
                
                        <div class='tooltip-header'><h4>84' Doelpunt</h4></div>
                        <div class='tooltip-content'><span class="action-meta">4-1</span> Jelle Van Damme
                                                        <br>Assist: Ivo</div>
                
              </div>
        
            <div id="tooltip-id-25873692" class="hide ">
                
                        <div class='tooltip-header'><h4>88' Geel</h4></div>
                        <div class='tooltip-content'>Jelle Van Damme</div>
                
              </div>
        
            <div id="tooltip-id-25873729" class="hide ">
                
                        <div class='tooltip-header'><h4>90' Geel</h4></div>
                        <div class='tooltip-content'>Ivo</div>
                
              </div>
        
            <div id="tooltip-id-25873738" class="hide ">
                
                        <div class='tooltip-header'><h4>90'+1' Geel</h4></div>
                        <div class='tooltip-content'>Jonathan Bolingi<br/>Dieumerci Mbokani</div>
                
              </div>
        </div>

<div class="scoreboard-soccer-stats clearfix">
    
    <div class="pull-left">
        
        <span><strong>
            Start wedstrijd</strong>
            14:31</span>
        <span><strong>
            Plaats</strong>
            Brugge</span>
        <span><strong>
            Stadion</strong>
            Jan Breydelstadion</span>
        <span><strong>
            Scheidsrechter</strong>
            Wim Smet</span>
    </div>
    
</div>
</div>


<!-- is is-active & is-hidden-->
<!-- rest op is-hidden-->
<div class="widget widget--linked-article">		
    <div class="tabs" role="widget">
			<ul class="nav nav-tabs">
                <li tabindex="-1"
					aria-selected="false"
					aria-controls="livecoverage"
					aria-labelledby="tab-livecoverage"
					role="tab">
					<a id="tab-livecoverage"
						tabindex="-1"
						role="presentation"
						data-toggle="tab"
						href="#livecoverage"
					    class="">
						Herbeleef
					</a>
				</li>
				<li 
					tabindex="0"
					aria-selected="true"
					aria-controls="article"
					aria-labelledby="tab-article"
					role="tab">
					<a id="tab-article"
						tabindex="-1"
						role="presentation"
						data-toggle="tab"
						href="#article"
						class=" is-active ">
                        Verslag
					</a>
				</li>
				<li tabindex="-1"
					aria-selected="false"
					aria-controls="lineup"
					aria-labelledby="tab-lineup"
					role="tab">
					<a id="tab-lineup"
						tabindex="-1"
						role="presentation"
						data-toggle="tab"
						href="#lineup"
                        class="">
						Opstelling
					</a>
				</li>
			</ul>
            <div class="tab-content">
               <div class="tab-pane "
				    id="livecoverage"
				    role="tabpanel"
				    aria-labeledby="tab-livecoverage"
				    aria-expanded="false"
				    aria-hidden="true">
                   
                   

        <div class="widget__body">
            <div class="scribble-live live-sports-coverage"
                data-scribble-token="FvtLLowi"
                data-scribble-event="2842833"
                data-scribble-event-type="event"
                data-scribble-is-live="true"
                data-scribble-amount="20"
                data-scribble-showstuckposts="true"
                data-scribble-showimages="true"
                data-scribble-showvideos="true"
                data-scribble-showaudio="true"
                data-scribble-showavatars="true"
                data-scribble-showtextposts="true"
                data-scribble-showpolls="true"
                data-scribble-showcomments="true"
                data-scribble-showofficialposts="true"
                data-scribble-showtweets="true"
                data-scribble-showfacebookposts="true"
                data-scribble-showinstagram="true"
                data-scribble-infinite-scroll="true">
            </div>
        </div>

    
			    </div>
                <div class="tab-pane is-active"
							id="article"
							role="tabpanel"
							aria-labeledby="tab-article"
							   aria-expanded="true"
				                aria-hidden="false">
							


<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/23/b9c5f656-06c4-11e9-9eec-fe8bb7ec228c_web_scale_0.0875_0.0875__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Club Brugge heeft de eigen thuisaanhang een fantastisch kerstcadeau bezorgd. De landskampioen wervelde tegen Antwerp in een rechtstreeks duel om de tweede plek. De eindcijfers waren duidelijk: 5-1. Dennis (2x), Schrijvers, Rits en Vanaken scoorden aan Brugse zijde, de Antwerpse eerredder kwam van het hoofd van Jelle van Damme. Bekijk de beelden vanaf 23u op Sportwereld.be!"
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280141/"
     data-article-title="Club Brugge verplettert Antwerp in topper en komt alleen op de tweede plaats"
     data-button-position="sticky"
     class="readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280141/">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280141/"
     data-via="nieuwsblad_be"
     data-tweettext="Club Brugge verplettert Antwerp in topper en komt alleen op de tweede plaats">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280141/"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20181223_04059007">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Club Brugge verplettert Antwerp in topper en komt alleen op de tweede plaats</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2018-12-23 16:21+01:00" itemprop="datePublished">Vandaag om 16:21</time> 
        
        
                    door <span itemprop="author">jve</span> 
                
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Club%20Brugge%20verplettert%20Antwerp%20in%20topper%20en%20komt%20alleen%20op%20de%20tweede%20plaats'&amp;body=https://www.nieuwsblad.be/sportwereld/live/voetbal/280141/" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>

<div class="article">
    
    <div class="slideshow" id="slideshow" data-slideshow-uid="dmf20181223_04059007" data-slideshow-url="https://www.nieuwsblad.be/api/image/imagesforarticle/dmf20181223_04059007">
        <figure class="slideshow__container">
            <div class="slideshow__image">
                <div class="slideshow__image__inner">
                    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/23/b9c5f656-06c4-11e9-9eec-fe8bb7ec228c_web_scale_0.0875_0.0875__.jpg?maxheight=460&maxwidth=638&scale=both"
                        alt=""
                        
                        height="425"
                        width="638"
                        
                        data-slideshow="next"
                        data-slideshow-target="#slideshow"
                        data-slideshow-image
                        itemprop="image">
                </div>
            </div>
            <div class="slideshow__meta">
                <figcaption class="slideshow__caption" data-slideshow-caption>
                    <p>
                        
                        <span class="slideshow__image__credits">Foto: BELGA</span>
                        
                    </p>
                </figcaption>
                <div class="slideshow__controls" role="navigation">
                    <a href="#"
                        class="slideshow__prev"
                        data-slideshow="prev"
                        data-slideshow-target="#slideshow"
                        data-key="37"
                        role="button">
                        <svg class="icon icon-chevron-left icon--light">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
                        </svg>
                        <span class="a11y">Vorige afbeelding</span>
                    </a>
                    <span class="slideshow__index" data-slideshow-index>1</span>
                    <span class="slideshow__divider">/</span>
                    <span class="slideshow__total">2</span>
                    <a href="#"
                        class="slideshow__next"
                        data-slideshow="next"
                        data-slideshow-target="#slideshow"
                        data-key="39"
                        role="button">
                        <span class="a11y">Volgende afbeelding</span>
                        <svg class="icon icon-chevron-right icon--light">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
                        </svg>
                    </a>
                </div>
            </div>
        </figure>
    </div>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/23/b9c5f656-06c4-11e9-9eec-fe8bb7ec228c_web_scale_0.0875_0.0875__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Club Brugge heeft de eigen thuisaanhang een fantastisch kerstcadeau bezorgd. De landskampioen wervelde tegen Antwerp in een rechtstreeks duel om de tweede plek. De eindcijfers waren duidelijk: 5-1. Dennis (2x), Schrijvers, Rits en Vanaken scoorden aan Brugse zijde, de Antwerpse eerredder kwam van het hoofd van Jelle van Damme. Bekijk de beelden vanaf 23u op Sportwereld.be!"
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280141/"
     data-article-title="Club Brugge verplettert Antwerp in topper en komt alleen op de tweede plaats"
     data-button-position="top"
     class="readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280141/">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280141/"
     data-via="nieuwsblad_be"
     data-tweettext="Club Brugge verplettert Antwerp in topper en komt alleen op de tweede plaats">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280141/"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20181223_04059007">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>Club Brugge heeft de eigen thuisaanhang een fantastisch kerstcadeau bezorgd. De landskampioen wervelde tegen Antwerp in een rechtstreeks duel om de tweede plek. De eindcijfers waren duidelijk: 5-1. Dennis (2x), Schrijvers, Rits en Vanaken scoorden aan Brugse zijde, de Antwerpse eerredder kwam van het hoofd van Jelle van Damme. Bekijk de beelden vanaf 23u op Sportwereld.be!</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

        <P><B>LEES MEER.</B><a href='https://www.nieuwsblad.be/cnt/dmf20181223_04059010' id='d10592428e864' target='_blank'>ANALYSE. Club Brugge geeft Bölöni overschot van gelijk: het Antwerp van vandaag is geen titelkandidaat
                  
               </a></P><P><link href="https://nbofront.akamaized.net/extra/assets/css/fonts.css" rel="stylesheet"> <style>             #ows-links {background:#efefef; padding:20px 20px; border-bottom:5px solid #cccccc; float:right; margin:0px 0 20px 20px; width:200px; }             #ows-links h2 {font-family: Vitesse;  margin:0; padding:0; float:left; margin-right:20px; color:#cf1417}             #ows-links ul {margin:0; padding:0; margin-top:20px; margin-left:20px; float:left; margin-right:20px;}             #ows-links ul li {font-size:16px; margin-bottom:5px; font-weight: bold;} </style>   <div id="ows-links">             <h2>Zie ook:</h2>             <div style="clear:both"></div>             <ul>                         <li><a href="https://www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league">Nieuws</a></li>                         <li><a href="https://www.nieuwsblad.be/jupiler-pro-league/uitslagen">Live uitslagen</a></li>                         <li><a href="https://www.nieuwsblad.be/jupiler-pro-league/klassement">Klassement</a></li>                         <li><a href="https://www.nieuwsblad.be/jupiler-pro-league/clubs">Clubs</a></li>                         <li><a href="https://www.nieuwsblad.be/jupiler-pro-league/video">Video</a></li>                                       <li><a href="https://www.nieuwsblad.be/sportwereld/uitslagen/voetbal">Voetbaluitslagen</a></li>              </ul>             <div style="clear:both"></div>  </div>De topper tussen Club Brugge en Antwerp was een rechtstreeks duel om de tweede plaats. De twee stonden gelijk in het klassement met elk 35 punten en kennen beiden een mindere periode in eigen land. Antwerp ging vorige week nog pijnlijk onderuit op eigen veld tegen Waasland-Beveren, Club geraakte niet voorbij Kortrijk en zag Genk zeven punten uitlopen. Leko koos verrassend niet voor Amrabat op het middenveld, maar wél voor Schrijvers naast Wesley. Vormer en Denswil waren er niet bij door schorsing. Bij Antwerp startte Nazarina terwijl Arslanagic op de bank moest starten. Aanvankelijk lag de kwaliteit van het spelpeil niet al te hoog, en dat om verschillende redenen. Ten eerste was Antwerp duidelijk naar Brugge getrokken met de bedoeling om vooral te verdedigen. Als er dan eens een vloeiende combinatie werd gepoogd, wierp het slechte veld danig roet in het eten. </P><P><B>Doelpunt uit het niets</B></P><P>Club had wel overwicht, maar op een eerste echte kans was het wachten. Die kwam er na een slimme doorsteekbal van Vanaken op Rits, maar die laatste vergat af te leggen op Wesley en stootte zo zelf op Bolat. Minuten later viel er dan toch een doelpunt uit het niets. Dennis - die goed dreigde vanop links - gooide een indraaiende voorzet voor doel, en de bal dwarrelde tussen enkele Antwerpse en Brugse benen pardoes voorbij Bolat. Een verdiende voorsprong, maar ook een beetje een gelukkige. Net als tijdens de thuiswedstrijd tegen Standard leek het alsof Dennis na zijn goal opnieuw moest gewisseld worden, maar de Nigeriaan kon uiteindelijk gewoon verder. </P>
    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/23/65d43f74-06c6-11e9-9eec-fe8bb7ec228c_web_scale_0.0550964_0.0550964__.jpg?maxheight=513&maxwidth=767&scale=both" width="767" height="511" alt="Club Brugge verplettert Antwerp in topper en komt alleen op de tweede plaats" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: Photo News</span>
                
        </figcaption>
        
    </figure>
<P>Club putte vertrouwen uit dat doelpunt en ging op zoek naar meer. Omdat ook Antwerp stilaan uit zijn egelstelling kroop, kwam er iets meer ruimte. Vijf minuten voor de rust bediende Wesley met een prachtige assist Schrijvers die in de rug van Van Damme kroop, en de kleine aanvaller werkte in één tijd en met een fluwelen toets beeldschoon af met een lobje. De bal raakte de grond niet, Bolat stond eraan genageld. 2-0, dus. Veel open kansen kende de eerste helft niet, maar niemand die tijdens de rust iets kon afdingen op comfortabele voorsprong van Club. Want Antwerp kon bijna geen enkele dreiging uiten. Na de rust keerde het spelbeeld niet, al kreeg Antwerp wel één prima kans op een aansluitingstreffer. Mbokani dook plots alleen op voor Horvath, maar de aanvaller verkwanselde zijn kans door de bal te ver voor zich uit te tikken. Aan de overkant ging Club gewoon efficiënt verder. Dennis kon de bal na een prima inspanning aan de zijlijn nog tot bij Wesley krijgen in de zestien, en hij zag zijn schot gekeerd door Bolat. Rits was er echter als de pinken bij om de 3-0 in doel te tikken.</P><P><B>Honger nog niet gestild</B></P><P>Wedstrijd gespeeld, maar de honger van Club was nog niet gestild. Dennis bekroonde zijn prima partij nog met een tweede treffer. Hij scoorde met het hoofd na een vrije trap van Vanaken die de Nigeriaan zelf had afgedwongen tegen een zwemmende Batubinsika, en even daarna liet Vanaken de 5-0 nog liggen toen hij Bolat omspeelde maar besloot in het zijnet. Antwerp kreeg één uitgelezen mogelijkheid op de gelijkmaker, maar Haroun raakte de paal en schoot zijn rebound wild in de tribune. Door de nodige wissels bloedde de wedstrijd daarna dood, waardoor Club rustig kon aftellen naar het eindsignaal. Er was nog opwinding toen Van Damme een kopbaldoelpunt in eerste instantie zag afgekeurd door buitenspel, maar door het ingrijpen van de VAR werd de goal alsnog goedgekeurd. Veel veranderde dat niet meer, integendeel: Vanaken trapte vanop de stip nog de 5-1 binnen na een fout van Lamkel Ze op Mata. Club kon zo afwachten wat Genk later op de dag ging halen in Eupen, terwijl Antwerp met twee nederlagen op rij aftelt naar de winterstop en de nodige rust. </P><P><B>LEES MEER.</B><a href='https://www.nieuwsblad.be/cnt/dmf20181223_04059019' id='d10592428e919' target='_blank'>SPELERSBEOORDELING. Negen gebuisden bij zwak Antwerp, vier uitblinkers bij Club Brugge</a></P>
    </div>

    
</div>

    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/club-brugge" data-tagid="9c4b8e75-3c70-443f-9cce-a8287b00b2cb" data-tagname="Club Brugge">Club Brugge</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/royal-antwerp-fc" data-tagid="c24c9c73-0f80-4f25-bb37-d3c6dc26ff80" data-tagname="RAFC - Royal Antwerp FC">RAFC - Royal Antwerp FC</a></li>                     
        
    </ul>

    </aside>



<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/23/b9c5f656-06c4-11e9-9eec-fe8bb7ec228c_web_scale_0.0875_0.0875__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Club Brugge heeft de eigen thuisaanhang een fantastisch kerstcadeau bezorgd. De landskampioen wervelde tegen Antwerp in een rechtstreeks duel om de tweede plek. De eindcijfers waren duidelijk: 5-1. Dennis (2x), Schrijvers, Rits en Vanaken scoorden aan Brugse zijde, de Antwerpse eerredder kwam van het hoofd van Jelle van Damme. Bekijk de beelden vanaf 23u op Sportwereld.be!"
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280141/"
     data-article-title="Club Brugge verplettert Antwerp in topper en komt alleen op de tweede plaats"
     data-button-position="bottom"
     class="readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280141/">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280141/"
     data-via="nieuwsblad_be"
     data-tweettext="Club Brugge verplettert Antwerp in topper en komt alleen op de tweede plaats">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280141/"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20181223_04059007">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Club%20Brugge%20verplettert%20Antwerp%20in%20topper%20en%20komt%20alleen%20op%20de%20tweede%20plaats'&amp;body=https://www.nieuwsblad.be/sportwereld/live/voetbal/280141/" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

						</div>
				<div class="tab-pane "
					id="lineup"
					role="tabpanel"
					aria-labeledby="tab-lineup"
						aria-expanded="false"
				        aria-hidden="true">                  
                    


<table class="table table-bordered table-striped" id="matchLineup" data-src="https://liveapi.sportwereld.be/livesports/soccer/JsonLineupPages?infostradaId=inf:soccer:match:2277287" >

</table>
  
				</div> 
            </div>
    </div>
</div>
</div>
<!-- end block 'live-event-main' -->
                     </div>                        <aside>            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'live-event-recent-news' -->
<div data-mht-block="live-event-detail__live-event-recent-news">

        <div data-mht-widget="wg-|-sw-|-article-recent-news">        
    

<section class="widgetgroup ">
    
                    <div data-mht-widget="list-|-sw-|-context-recent-news">        
             
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Recent nieuws</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Anderlecht kan twee doelwitten definitief vergeten: Bosz en De Boer voorgesteld bij nieuwe werkgevers" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181223_04058880" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181223_04058880" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/23/0a5042ee-02b9-11e9-8ff6-332c950df722_web_scale_0.0854492_0.0854492__.jpg?height=190&width=313&mode=crop&scale=both" alt="Anderlecht kan twee doelwitten definitief vergeten: Bosz en De Boer voorgesteld bij nieuwe werkgevers" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Anderlecht kan twee doelwitten definitief vergeten: Bosz en De Boer voorgesteld bij nieuwe werkgevers</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Mathieu van der Poel na zijn zoveelste demonstratie: “Ik had er echt zin in”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181223_04059023" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181223_04059023" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/23/23f738ec-06c9-11e9-977e-abc59a2e673c_web_scale_0.1266739_0.1266739__.jpg?height=190&width=313&mode=crop&scale=both" alt="Mathieu van der Poel na zijn zoveelste demonstratie: “Ik had er echt zin in”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Mathieu van der Poel na zijn zoveelste demonstratie: “Ik had er echt zin in”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Ook in Namen geen maat op Mathieu van der Poel, Van Aert toch tweede ondanks gemiste start" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181223_04058988" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181223_04058988" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/23/617d8796-06c6-11e9-977e-abc59a2e673c_web_scale_0.1084263_0.1084263__.jpg?height=190&width=313&mode=crop&scale=both" alt="Ook in Namen geen maat op Mathieu van der Poel, Van Aert toch tweede ondanks gemiste start" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Ook in Namen geen maat op Mathieu van der Poel, Van Aert toch tweede ondanks gemiste start</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Valencia haalt het in extremis van rode lantaarn, Batshuayi mag kwartiertje meespelen" data-vr-contentbox-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/284226/" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/284226/" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/23/b002736e-06c0-11e9-9eec-fe8bb7ec228c_web_scale_0.0659134_0.0659134__.jpg?height=190&width=313&mode=crop&scale=both" alt="Valencia haalt het in extremis van rode lantaarn, Batshuayi mag kwartiertje meespelen" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Valencia haalt het in extremis van rode lantaarn, Batshuayi mag kwartiertje meespelen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Fans Club Brugge schenken ex-speler Lior Refaelov fantastisch eerbetoon bij terugkeer naar Jan Breydelstadion" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181223_04058973" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181223_04058973" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/23/71c39016-06ba-11e9-9eec-fe8bb7ec228c_web_scale_0.1027297_0.1027297__.jpg?height=190&width=313&mode=crop&scale=both" alt="Fans Club Brugge schenken ex-speler Lior Refaelov fantastisch eerbetoon bij terugkeer naar Jan Breydelstadion" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Fans Club Brugge schenken ex-speler Lior Refaelov fantastisch eerbetoon bij terugkeer naar Jan Breydelstadion</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
</section>
        </div>
    
</div>
<!-- end block 'live-event-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'live-event-recent-news-2' -->
<div data-mht-block="live-event-detail__live-event-recent-news-2">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
                    <div data-mht-widget="list-|-sw-|-niet-te-missen---meest-gelezen">        
             
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Niet te missen</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Sanne Cant wint Waaslandcross in Sint-Niklaas na prangend duel met Loes Sels" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181222_04057946" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181222_04057946" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/22/954d1380-05ee-11e9-8ff6-332c950df722_web_scale_0.0924703_0.0924703__.jpg?height=190&width=313&mode=crop&scale=both" alt="Sanne Cant wint Waaslandcross in Sint-Niklaas na prangend duel met Loes Sels" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Sanne Cant wint Waaslandcross in Sint-Niklaas na prangend duel met Loes Sels</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Yaremchuk was met flagrante missers de Gentse pechvogel... maar zijn afgekeurd doelpunt was g&#233;&#233;n buitenspel" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181221_04055735" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181221_04055735" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/21/82bb3634-0562-11e9-8ff6-332c950df722_web_scale_0.0932339_0.0932339__.jpg?height=190&width=313&mode=crop&scale=both" alt="Yaremchuk was met flagrante missers de Gentse pechvogel... maar zijn afgekeurd doelpunt was géén buitenspel" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Yaremchuk was met flagrante missers de Gentse pechvogel... maar zijn afgekeurd doelpunt was géén buitenspel</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Ontketend AA Gent walst onder impuls van Vadis Odjidja over Cercle Brugge en duikt op in top zes" data-vr-contentbox-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280139/" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280139/" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/21/324c3106-0564-11e9-8ff6-332c950df722_web_scale_0.0887199_0.0887199__.jpg?height=190&width=313&mode=crop&scale=both" alt="Ontketend AA Gent walst onder impuls van Vadis Odjidja over Cercle Brugge en duikt op in top zes" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Ontketend AA Gent walst onder impuls van Vadis Odjidja over Cercle Brugge en duikt op in top zes</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Mathieu van der Poel test oude fiets van Roland Liboton... en rijdt hem meteen kapot: “Mijn oprechte excuses”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181221_04055652" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181221_04055652" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/21/4f3610ee-0559-11e9-8ff6-332c950df722_web_scale_0.7709251_0.7709251__.jpg?height=190&width=313&mode=crop&scale=both" alt="Mathieu van der Poel test oude fiets van Roland Liboton... en rijdt hem meteen kapot: “Mijn oprechte excuses”" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Mathieu van der Poel test oude fiets van Roland Liboton... en rijdt hem meteen kapot: “Mijn oprechte excuses”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Kerstmis in Liverpool met blinde fan die zelf wereldberoemd werd en nu zijn idolen ontmoet: “Voor ons was het echt mooi om zien”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181221_04055358" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181221_04055358" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/21/4c5f43fc-053d-11e9-8ff6-332c950df722_web_scale_0.5833333_0.5833333__.jpg?height=190&width=313&mode=crop&scale=both" alt="Kerstmis in Liverpool met blinde fan die zelf wereldberoemd werd en nu zijn idolen ontmoet: “Voor ons was het echt mooi om zien”" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Kerstmis in Liverpool met blinde fan die zelf wereldberoemd werd en nu zijn idolen ontmoet: “Voor ons was het echt mooi om zien”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
</section>
        </div>
    
</div>
<!-- end block 'live-event-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'live-event-recent-news-3' -->
<div data-mht-block="live-event-detail__live-event-recent-news-3">

</div>
<!-- end block 'live-event-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'live-event-recent-news-4' -->
<div data-mht-block="live-event-detail__live-event-recent-news-4">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-4">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'live-event-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'live-event-recent-news-5' -->
<div data-mht-block="live-event-detail__live-event-recent-news-5">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-5">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'live-event-recent-news-5' -->
                    </div>                </div>            </div>                            <!-- start block 'live-event-promo' -->
<div data-mht-block="live-event-detail__live-event-promo">

</div>
<!-- end block 'live-event-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'live-event-sidebar' -->
<div data-mht-block="live-event-detail__live-event-sidebar">

        <div data-mht-widget="wg-|-sw-|-sport-live-event-|-top">        
    

<section class="widgetgroup ">
    <a class="popup-link button button--alpha" href="#">Klik hier om deze pagina in een popup te openen
<svg class="icon-external-link">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-external-link"></use>
</svg>
</a>

<div class="widget margin-bm">
<a href="#" onclick="
    window.open(
      'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
      'facebook-share-dialog'); 
    return false;">
<img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2013/09/05/deelopfacebook.gif">
</a>
</div>


</section>
        </div>
    
        <div data-mht-widget="isp-|-live-voetbal-context">        
    
<div class="widget widget--sport widget--soccer-phases" data-sync-url="https://liveapi.sportwereld.be/livesports/JsonLiveMatchesTeasers/?sids="
    data-match-base-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/" data-match-base-url-qrystr=""
    data-match-url-target-blank="false">
    
    <header class="widget__header">
        
    </header>
    <div class="widget__body phase-132540">
        
    <table class="table phases-gameday">
        
				<caption class="section-header align-center split">
				    
				        <a class="pull-left js-enhanced" href="#" role="button" data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=9a886a3f-0492-4e12-9669-ce8be97224db&showunibet=true&roundnr=19">
					        <svg class="icon icon-chevron-left icon-chevron-left">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
					        </svg>
					        <span class="a11y">Vorige speeldag</span>
				        </a>
                  
				        <a class="pull-right js-enhanced" href="#" role="button" data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=9a886a3f-0492-4e12-9669-ce8be97224db&showunibet=true&roundnr=21">
					        <svg class="icon icon-chevron-right icon-chevron-right">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
					        </svg>
					        <span class="a11y">Volgende speeldag</span>
				        </a>
                 
				<p class="section-title">
					Speeldag 20
					<small class="display-block">
					<time>21/12/2018</time>
                        
                         -
					<time>23/12/2018</time>
                        
					</small>
				</p>
				</caption>
				<tbody>
					<tr>
						<td>
							<ul class="soccer-phases__list" >
							    
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280139/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												21/12
											</div>
											<div class="soccer-phases-time">
												20:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												4
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												KAA Gent
											</div>
											<div class="soccer-phases-team-away ">
												Cercle Brugge
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280138/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												22/12
											</div>
											<div class="soccer-phases-time">
												18:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												3
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Excel Moeskroen
											</div>
											<div class="soccer-phases-team-away ">
												Anderlecht
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280134/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												22/12
											</div>
											<div class="soccer-phases-time">
												20:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												STVV
											</div>
											<div class="soccer-phases-team-away ">
												KV Kortrijk
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280135/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												22/12
											</div>
											<div class="soccer-phases-time">
												20:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Waasland-Beveren
											</div>
											<div class="soccer-phases-team-away ">
												KSC Lokeren
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280140/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												22/12
											</div>
											<div class="soccer-phases-time">
												20:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												3
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Standard
											</div>
											<div class="soccer-phases-team-away ">
												KV Oostende
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280141/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												23/12
											</div>
											<div class="soccer-phases-time">
												14:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												5
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Club Brugge
											</div>
											<div class="soccer-phases-team-away ">
												Antwerp
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="280137">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280137/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												23/12
											</div>
											<div class="soccer-phases-time">
												18:00
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												KAS Eupen
											</div>
											<div class="soccer-phases-team-away ">
												KRC Genk
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="280136">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280136/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												23/12
											</div>
											<div class="soccer-phases-time">
												20:00
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Zulte Waregem
											</div>
											<div class="soccer-phases-team-away ">
												Charleroi
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								
							</ul>
						</td>
					</tr>
				</tbody>
        
			</table>



   <table class="table phases-ranking table-striped table-condensed table-bordered">
    
    <thead>
        <tr>
            <th class="position" scope="col"></th>
            <th class="team" scope="col"></th>
            <th class="games-played" scope="col"><abbr title="Gespeeld">GS</abbr></th>
            <th class="games-won" scope="col"><abbr title="Gewonnen">W</abbr></th>
            <th class="games-lost" scope="col"><abbr title="Verloren">V</abbr></th>
            <th class="games-drawn" scope="col"><abbr title="Gelijk">G</abbr></th>
            <th class="goal-difference" scope="col"><abbr title="Doelsaldo">DS</abbr></th>
            <th class="points" scope="col"><abbr title="Punten">P</abbr></th>
        </tr>
    </thead>
    <tfoot>
    </tfoot>
    <tbody>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">KRC Genk</td>
            <td class="games-played">19</td>
            <td class="games-won">12</td>
            <td class="games-lost">1</td>
            <td class="games-drawn">6</td>
            <td class="goal-difference">44/18</td>
            <td class="points">42</td>
        </tr>
        
            <tr class="current-team-home">
            <td class="position">2</td>
            <td class="team">Club Brugge</td>
            <td class="games-played">20</td>
            <td class="games-won">11</td>
            <td class="games-lost">4</td>
            <td class="games-drawn">5</td>
            <td class="goal-difference">47/22</td>
            <td class="points">38</td>
        </tr>
        
            <tr class="current-team-away">
            <td class="position">3</td>
            <td class="team">Antwerp</td>
            <td class="games-played">20</td>
            <td class="games-won">10</td>
            <td class="games-lost">5</td>
            <td class="games-drawn">5</td>
            <td class="goal-difference">28/23</td>
            <td class="points">35</td>
        </tr>
        
            <tr class="">
            <td class="position">4</td>
            <td class="team">Standard</td>
            <td class="games-played">20</td>
            <td class="games-won">9</td>
            <td class="games-lost">5</td>
            <td class="games-drawn">6</td>
            <td class="goal-difference">32/22</td>
            <td class="points">33</td>
        </tr>
        
            <tr class="">
            <td class="position">5</td>
            <td class="team">STVV</td>
            <td class="games-played">20</td>
            <td class="games-won">8</td>
            <td class="games-lost">4</td>
            <td class="games-drawn">8</td>
            <td class="goal-difference">31/23</td>
            <td class="points">32</td>
        </tr>
        
            <tr class="">
            <td class="position">6</td>
            <td class="team">Anderlecht</td>
            <td class="games-played">20</td>
            <td class="games-won">9</td>
            <td class="games-lost">7</td>
            <td class="games-drawn">4</td>
            <td class="goal-difference">34/27</td>
            <td class="points">31</td>
        </tr>
        
            <tr class="">
            <td class="position">7</td>
            <td class="team">KAA Gent</td>
            <td class="games-played">20</td>
            <td class="games-won">9</td>
            <td class="games-lost">7</td>
            <td class="games-drawn">4</td>
            <td class="goal-difference">37/33</td>
            <td class="points">31</td>
        </tr>
        
            <tr class="">
            <td class="position">8</td>
            <td class="team">Charleroi</td>
            <td class="games-played">19</td>
            <td class="games-won">9</td>
            <td class="games-lost">7</td>
            <td class="games-drawn">3</td>
            <td class="goal-difference">31/25</td>
            <td class="points">30</td>
        </tr>
        
            <tr class="">
            <td class="position">9</td>
            <td class="team">Cercle Brugge</td>
            <td class="games-played">20</td>
            <td class="games-won">7</td>
            <td class="games-lost">9</td>
            <td class="games-drawn">4</td>
            <td class="goal-difference">24/38</td>
            <td class="points">25</td>
        </tr>
        
            <tr class="">
            <td class="position">10</td>
            <td class="team">KV Kortrijk</td>
            <td class="games-played">20</td>
            <td class="games-won">6</td>
            <td class="games-lost">7</td>
            <td class="games-drawn">7</td>
            <td class="goal-difference">24/28</td>
            <td class="points">25</td>
        </tr>
        
            <tr class="">
            <td class="position">11</td>
            <td class="team">KAS Eupen</td>
            <td class="games-played">19</td>
            <td class="games-won">7</td>
            <td class="games-lost">11</td>
            <td class="games-drawn">1</td>
            <td class="goal-difference">21/36</td>
            <td class="points">22</td>
        </tr>
        
            <tr class="">
            <td class="position">12</td>
            <td class="team">KV Oostende</td>
            <td class="games-played">20</td>
            <td class="games-won">6</td>
            <td class="games-lost">10</td>
            <td class="games-drawn">4</td>
            <td class="goal-difference">20/36</td>
            <td class="points">22</td>
        </tr>
        
            <tr class="">
            <td class="position">13</td>
            <td class="team">Waasland-Beveren</td>
            <td class="games-played">20</td>
            <td class="games-won">4</td>
            <td class="games-lost">8</td>
            <td class="games-drawn">8</td>
            <td class="goal-difference">23/27</td>
            <td class="points">20</td>
        </tr>
        
            <tr class="">
            <td class="position">14</td>
            <td class="team">Excel Moeskroen</td>
            <td class="games-played">20</td>
            <td class="games-won">4</td>
            <td class="games-lost">11</td>
            <td class="games-drawn">5</td>
            <td class="goal-difference">15/25</td>
            <td class="points">17</td>
        </tr>
        
            <tr class="">
            <td class="position">15</td>
            <td class="team">Zulte Waregem</td>
            <td class="games-played">19</td>
            <td class="games-won">4</td>
            <td class="games-lost">10</td>
            <td class="games-drawn">5</td>
            <td class="goal-difference">28/41</td>
            <td class="points">17</td>
        </tr>
        
            <tr class="">
            <td class="position">16</td>
            <td class="team">KSC Lokeren</td>
            <td class="games-played">20</td>
            <td class="games-won">3</td>
            <td class="games-lost">12</td>
            <td class="games-drawn">5</td>
            <td class="goal-difference">19/34</td>
            <td class="points">14</td>
        </tr>
        
    </tbody>
    
</table>

    </div>
    
</div>

        </div>
    
        <div data-mht-widget="wg-|-sw-|-sport-live-event-|-voetbal-sidebar">        
    

<section class="widgetgroup ">
    <style>
.clbnws span {padding-left: 10px;}
.clbnws { border: 1px solid gainsboro; margin-bottom: 20px;}
.clbnws a {padding: 10px;line-height: 30px;font-size: 12px;}
.clbnws img {width: 25px;}
.clbnws ul { list-style-type: none; margin-left: 10px;}
</style>


<div class="widget clbnws">
	<header class="widget__header">
		<style>.widget--team-ranking h3 {display:none;}
		</style>
		<div class="widget__header section-header section-header--sport">
		   <h2 class="section-title section-title--small">Klik voor nieuws over...</h2>
    	</div>
	</header>
	<ul>
<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/belgie.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/voetbal/eerste-klasse">Jupiler Pro League</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/duitsland.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/bundesliga-europese-competities">Bundesliga</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/engeland.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/premier-league-europese-competities">Premier League</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/frank.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/ligue-1-europese-competities">Ligue 1</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/griekenland.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/superleague-greece-europese-competities">Superleague Greece</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/italie.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/serie-a-europese-competities">Serie A</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/nederland.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/eredivisie-europese-competities">Eredivisie</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/portugal.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/liga-sagres-europese-competities">Liga NOS</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/rusland.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/premier-liga-europese-competities">Premier Liga</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/schotland.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/scottish-premier-league-europese-competiti">Scottish Premiership</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/spanje.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/primera-division-europese-competities">Primera Division</a></li>
		<li><span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/turkije.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/super-lig-europese-competities">Süper Lig</a></li>
	</ul>
</div>


</section>
        </div>
    
</div>
<!-- end block 'live-event-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone live-event-detail --><!-- start zone live-event-footer --><!-- start block 'live-event-footer' -->
<div data-mht-block="live-event-footer__live-event-footer">

</div>
<!-- end block 'live-event-footer' -->
<!-- end zone live-event-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven" target="_parent">
                            Slimmer Leven
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/brexit" target="_parent">
                            Brexit
                            </a>
                        </li>
                    
                        <li>
                            <a href="/video" target="_parent">
                            Video
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/operatie-propere-handen" target="_parent">
                            Operatie Propere Handen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-bvco">
            <section class="grid__col__inner">
                <h6>
                    <a href="/nieuws/extra" target="_parent">
                    BV&Co
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV & Co
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra" target="_parent">
                            Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/tv-radio" target="_parent">
                            TV & Radio
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20181220T165438'
    };
</script>   


<script src="https://nbofront.akamaized.net/extra/assets/js/vendors.js?v=20181220T165438" defer crossorigin="anonymous"></script>
<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20181220T165438" defer crossorigin="anonymous"  ></script>

<script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20181220T165438" defer crossorigin="anonymous"></script> 
</body>
</html>
