

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript conv_enableSegmentedOffer openam temp_newLogoEnabled temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled video_enableAutoplay temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled conv_passwordreset web_temp_enableWetterKontorIntegration temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity temp_useNearLiveVideoService   live-sports-soccer" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Geen historische 12 op 12: Waasland-Beveren thuis de mist in... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298093/" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/sportwereld/live/voetbal/298093/?origin=app" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/sportwereld/live/voetbal/298093/?origin=app" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="kas-eupen" />    
    <meta name="cXenseParse:mhu-article_tag" content="kas-eupen" />    
    <meta name="cXenseParse:mhu-article_tag" content="waasland-beveren" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200125_04821464" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/sportwereld/voetbal/jupiler-pro-league" />    
    <meta name="description" content="Waasland-Beveren heeft geen geschiedenis kunnen schrijven. Na drie zeges op rij gingen de Waaslanders thuis de mist in tegen Eupen. Geen historische 12 op ..." />    
    <meta name="keywords" content="KAS Eupen, Waasland-Beveren" />    
    <meta name="news_keywords" content="KAS Eupen, Waasland-Beveren" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Waasland-Beveren heeft geen geschiedenis kunnen schrijven. Na drie zeges op rij gingen de Waaslanders thuis de mist in tegen Eupen. Geen historische 12 op ..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/25/d7266692-3fb5-11ea-b229-31c68424adc8_web_scale_0.0783239_0.0783239__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Geen historische 12 op 12: Waasland-Beveren thuis de mist in tegen Eupen " />    
    <meta property="article:modified_time" content="2020-01-25T20:58:53.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Jupiler Pro League" />    
    <meta property="article:tag" content="KAS Eupen" />    
    <meta property="article:tag" content="Waasland-Beveren" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Waasland-Beveren heeft geen geschiedenis kunnen schrijven. Na drie zeges op rij gingen de Waaslanders thuis de mist in tegen Eupen. Geen historische 12 op ..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/25/d7266692-3fb5-11ea-b229-31c68424adc8_web_scale_0.0783239_0.0783239__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Geen historische 12 op 12: Waasland-Beveren thuis de mist in tegen Eupen " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/sportwereld/live/voetbal/298093/" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20200124T141710">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20200124T141710">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20200124T141710">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20200124T141710">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20200124T141710">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20200124T141710">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20200124T141710">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20200124T141710">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20200124T141710">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20200124T141710">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20200124T141710">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20200124T141710">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20200124T141710">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20200124T141710">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20200124T141710">

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20200124T141710" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20200124T141710" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20200124T141710" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20200124T141710" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20200124T141710"></script>
    <![endif]-->

    
                    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-lsc.css?v=20200124T141710" rel="stylesheet">
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20200124T141710"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20200124T141710" 
            data-pagetype="livesport" data-section="46fc808f-cab2-4b2d-b9e5-d87d7336ed05" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="972b9573-b54b-44f3-86af-df8857c80ac9" data-maintag="kas-eupen" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20200124T141710" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-sports live-sports-coverage"  itemscope itemtype="http://schema.org/WebPage">
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20200124T141710" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20200124T141710'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20200124T141710" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20200124T141710'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">0km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="/sportwereld/search" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                

 <div class="site-nav__searchbox context">
                    <div data-action="/sportwereld/search/" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/sportwereld/live" target="_parent">
                        LIVE
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/live/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/andere" target="_parent">
                        Andere sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/sportwereld/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Jupiler Pro League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/digitale-voetbalgids" target="_parent">
                        Voetbalgids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/jupiler-pro-league/kalender" target="_parent">
                        Kalender
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/jupiler-pro-league/stand" target="_parent">
                        Stand
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/proximus-league" target="_parent">
                        Proximus League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/proximus-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/proximus-league/klassement" target="_parent">
                        Klassement
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/nationaal/mannen" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/1ste-amateurs-nationaal" target="_parent">
                        1ste amateurs
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vv-a-nationaal" target="_parent">
                        2de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vv-b-nationaal" target="_parent">
                        2de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-acff-nationaal" target="_parent">
                        2de amateurs Wallonië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vv-a-nationaal" target="_parent">
                        3de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vv-b-nationaal" target="_parent">
                        3de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-a-nationaal" target="_parent">
                        3de amateurs Wallonië A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-b-nationaal" target="_parent">
                        3de amateurs Wallonië B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/antwerpen/mannen" target="_parent">
                        Antwerpen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/brabant/mannen" target="_parent">
                        Brabant
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/kampioenschap-van-belgie-geel" target="_parent">
                        BK Wielrennen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/limburg/mannen" target="_parent">
                        Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/oost-vlaanderen/mannen" target="_parent">
                        Oost-Vlaanderen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia/mobiel" target="_parent">
                        Mobiel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/software" target="_parent">
                        Software
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/technologie" target="_parent">
                        Technologie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/foto-video-audio" target="_parent">
                        Foto, Video & Audio
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/beveiliging" target="_parent">
                        Beveiliging
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/internet" target="_parent">
                        Internet
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/economie/werk" target="_parent">
                        Werk
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/west-vlaanderen/mannen" target="_parent">
                        West-Vlaanderen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/ek-2020" target="_parent">
                        EK 2020
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/beker-van-belgie" target="_parent">
                        Croky Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/rodeduivels" target="_parent">
                        Rode Duivels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal" target="_parent">
                        Buitenlands voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/duits-voetbal" target="_parent">
                        Duitsland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/engels-voetbal" target="_parent">
                        Engeland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/frans-voetbal" target="_parent">
                        Frankrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/griekenland" target="_parent">
                        Griekenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/italiaans-voetbal" target="_parent">
                        Italië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/eredivisie" target="_parent">
                        Nederland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/portugal" target="_parent">
                        Portugal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/rusland" target="_parent">
                        Rusland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/schotland" target="_parent">
                        Schotland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/spaans-voetbal" target="_parent">
                        Spanje
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/turkije" target="_parent">
                        Turkije
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/champions-league" target="_parent">
                        Champions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/europa-league/nieuws" target="_parent">
                        Europa League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/jeugdcup" target="_parent">
                        Jeugdcup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/wielrennen/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/uci-wereldbeker-veldrijden?rankingtype=points" target="_parent">
                        Wereldbeker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/bpost-bank-trofee?rankingtype=general" target="_parent">
                        DVV Trofee
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/superprestige-veldrijden?rankingtype=points" target="_parent">
                        Superprestige
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/search" target="_parent">
                        Zoek veldrijder/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/veldritkalender/2019" target="_parent">
                        Veldritkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/wegwielrennen" target="_parent">
                        Wegwielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/wielerkalender/2019" target="_parent">
                        Kalender
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen" target="_parent">
                        Uitslagen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/digitale-wielergids" target="_parent">
                        Wielergids
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/vrouwenkoers" target="_parent">
                        Vrouw en Koers
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/mountainbike" target="_parent">
                        Mountainbike
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/baan" target="_parent">
                        Baan
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Zaalsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/handbal" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/euromillions-basket-league" target="_parent">
                        Euromillions Basketball League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Landelijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#provinciaal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/tag/nba" target="_parent">
                        NBA
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/euromillions-volley-league" target="_parent">
                        Euromillions Volley League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Nationaal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis" target="_parent">
                        Tennis
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tennis/australian-open" target="_parent">
                        Australian Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/roland-garros" target="_parent">
                        Roland Garros
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/wimbledon" target="_parent">
                        Wimbledon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/us-open" target="_parent">
                        US Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/davis-cup" target="_parent">
                        Davis Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/fed-cup" target="_parent">
                        Fed Cup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/nevensporten" target="_parent">
                        Meer sporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Watersporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/waterpolo" target="_parent">
                        Waterpolo
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zeilen" target="_parent">
                        Zeilen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zwemmen" target="_parent">
                        Zwemmen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/amerikaanse-sporten" target="_parent">
                        American Football
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/korfbal" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/darts" target="_parent">
                        Darts
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gevechtssporten" target="_parent">
                        Gevechtssporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/golf" target="_parent">
                        Golf
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gymnastiek" target="_parent">
                        Gymnastiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten" target="_parent">
                        Motorsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/motorsporten/rally" target="_parent">
                        Rally
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motorcross" target="_parent">
                        Motorcross
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motogp" target="_parent">
                        MotoGP
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Olympische Spelen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/programma" target="_parent">
                        Programma
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/medailles" target="_parent">
                        Medailles
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/atleten" target="_parent">
                        Atleten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/records" target="_parent">
                        Records
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/erelijst" target="_parent">
                        Erelijst
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/hockey" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/ijshockey" target="_parent">
                        IJshockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/olympische-winterspelen-2018-pyeongchang" target="_parent">
                        Olympische Winterspelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/paardensport" target="_parent">
                        Paardensport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/snooker" target="_parent">
                        Snooker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/triatlon" target="_parent">
                        Triatlon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wintersporten" target="_parent">
                        Wintersporten
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen" target="_parent">
                        UITSLAGEN
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/handbal/nationaal/mannen" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/hockey/nationaal/mannen" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/korfbal/nationaal/gemengd" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/krachtbal/nationaal/mannen" target="_parent">
                        Krachtbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen" target="_parent">
                        Minivoetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/zaalvoetbal" target="_parent">
                        Zaalvoetbal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/onze_stemmen" target="_parent">
                        Onze stemmen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcasts
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/podcast-de-koers-is-van-ons" target="_parent">
                        Podcast Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/sjotcast" target="_parent">
                        Sjotcast
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            
            <main role="main">
                
    
    
<!-- MntPageId: ee644e39-03d6-44c5-8acb-10acc5d512ff -->
<!-- MntPageTemplateInstanceId: 22856c3e-0c04-4873-a058-f8ed5d819110 -->
<!-- PublishedPageId: 3fecbccf-f319-464c-8250-2fbcaa5c7390 -->
<!-- start zone live-event-detail --><article class="grid"                                                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'live-event-header' -->
<div data-mht-block="live-event-detail__live-event-header">

    <!--[START-block-widget]  6bea95cb-e423-4042-bde2-79010bb1ee51 -->
    <style class="widget"> 

.live-feed .live-feed__item .live-feed__item__header {margin: 0 !important;; padding-bottom:0 !important;; border-bottom: 0 none !important; }

.scribble-live.live-sports-coverage .live-feed__item.live-feed__item--sticky .live-feed__item__body:before {
    float: left;
    content: "";
    background-image: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iaXNvLTg4N…c+PC9nPjxnPjwvZz48Zz48L2c+PGc+PC9nPjxnPjwvZz48Zz48L2c+PGc+PC9nPjwvc3ZnPg==);
    width: 0px !important;
    height:  0px !important;
    background-repeat: no-repeat;
    background-size: 100%;
    margin-right:  0px !important;
    margin-left:  0px !important;
}

.scribble-live.live-sports-coverage .live-feed__item.live-feed__item--sticky .live-feed__item__body {
    margin-left:0px !important;
    padding: .35714rem;
}

.scribble-live.live-sports-coverage .live-feed__item .live-feed__item__body .livefeed-item-content {
    margin-left: 0px !important;
}

</style>


<!--[END-block-widget] 6bea95cb-e423-4042-bde2-79010bb1ee51 -->

</div>
<!-- end block 'live-event-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                    <div class="live-event-main-container">                        <!-- start block 'live-event-main' -->
<div data-mht-block="live-event-detail__live-event-main">

    <!--[START-block-widget]  3bd526db-eeb1-4b01-b477-ed341cd294cb -->
    



<header class="lsc-event--header">
	<h1>
         
		<a href="https://www.nieuwsblad.be/sportwereld/live/">Live</a>
            
		<span class="lsc-event--type">
            voetbal
		</span>
	</h1>
</header>





<header class="livefeed-header soccer">
    
	<span class="pill-date">25/01</span><span class="pill-gedaan">Einde</span>
	<h3>Jupiler Pro League > Regulier / Speeldag 23</h3>

    <h2>Waasland-Beveren - KAS Eupen</h2>
</header>

<div class="scoreboard-soccer clearfix"> 
    
<div class="scoreboard-soccer-top-holder clearfix">
	<div class="soccerlogo-holder-left">
		
		<img src="https://sportimages.nieuwsblad.be/images/lib/basic/sport/football/club/logo/Large/118772.png">
        
	</div>
	<div class="soccerlogo-holder-right">
		
		<img src="https://sportimages.nieuwsblad.be/images/lib/basic/sport/football/club/logo/Large/105244.png">
        
	</div>
	<div class="soccer-score-holder">
	    
        <span>0 - 1</span>
        
        <a href="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" target="_blank" class="soccer-logo-unibet" title="Wed">Wed</a>
	</div>
	<!--above should show good till 360 width-->
    
	<div class="scoreboard-soccer-goalmakers">
		<div class="left-team">
	    	    
		</div>
		<div class="right-team">
	    	    <span><b>25'</b>Menno Koch</span>
		</div>
	</div>
    
</div>
<div class="scoreboard-soccer-progress-holder  clearfix">
	
	<div id="left-team-icon-holder" class="soccer-team-icon-holder clearfix">
		<i class="icon-card yellow" style="position:absolute; left:57.63%" data-toggle="tooltip" data-tooltip-id="28616425"></i><i class="icon-stack icon-stack-substitution" style="position:absolute; left:64.83%" data-toggle="tooltip" data-tooltip-id="28613360"><i class="icon-caret-up"></i><i class="icon-caret-down"></i></i><i class="icon-card yellow" style="position:absolute; left:65.61%" data-toggle="tooltip" data-tooltip-id="28616638"></i><i class="icon-card yellow" style="position:absolute; left:71.63%" data-toggle="tooltip" data-tooltip-id="28616769"></i><i class="icon-stack icon-stack-substitution" style="position:absolute; left:76.39%" data-toggle="tooltip" data-tooltip-id="28613372"><i class="icon-caret-up"></i><i class="icon-caret-down"></i></i><i class="icon-stack icon-stack-substitution" style="position:absolute; left:84.35%" data-toggle="tooltip" data-tooltip-id="28613376"><i class="icon-caret-up"></i><i class="icon-caret-down"></i></i>
	</div>
    
	<div class="progressbar-holder clearfix">
		<div class="first-half">
			<div class="progress">
				<div class="bar" style="width: 100.00%;"></div>
			</div>
		</div>
		<div class="second-half">
			<div class="progress">
				<div class="bar" style="width: 100.00%;"></div>
			</div>
		</div>
        
	</div>
	
	<div id="right-team-icon-holder" class="soccer-team-icon-holder clearfix">
		<i class="icon-goal field" style="position:absolute; left:26.87%" data-toggle="tooltip" data-tooltip-id="28615256"></i><i class="icon-stack icon-stack-substitution" style="position:absolute; left:35.17%" data-toggle="tooltip" data-tooltip-id="28613299"><i class="icon-caret-up"></i><i class="icon-caret-down"></i></i><i class="icon-card yellow" style="position:absolute; left:71.69%" data-toggle="tooltip" data-tooltip-id="28616772"></i><i class="icon-stack icon-stack-substitution" style="position:absolute; left:76.94%" data-toggle="tooltip" data-tooltip-id="28613298"><i class="icon-caret-up"></i><i class="icon-caret-down"></i></i><i class="icon-stack icon-stack-substitution" style="position:absolute; left:88.94%" data-toggle="tooltip" data-tooltip-id="28613296"><i class="icon-caret-up"></i><i class="icon-caret-down"></i></i><i class="icon-card yellow" style="position:absolute; left:100.00%" data-toggle="tooltip" data-tooltip-id="28617502"></i>
	</div>
    
</div>
<div class="hide" id="tooltipContainer">
    
            <div id="tooltip-id-28616425" class="hide ">
                
                        <div class='tooltip-header'><h4>52' Geel</h4></div>
                        <div class='tooltip-content'>Andreas Wiegel</div>
                
              </div>
        
            <div id="tooltip-id-28613360" class="hide ">
                
                       <div class='tooltip-header'><h4>59' Wissel</h4></div>
                       <div class='tooltip-content'><span class="action-meta">in:</span> Aboubakary Koita<br><span class="action-meta">out:</span> Tuur Dierckx</div>
                
              </div>
        
            <div id="tooltip-id-28616638" class="hide ">
                
                        <div class='tooltip-header'><h4>60' Geel</h4></div>
                        <div class='tooltip-content'>Aleksandar Vukotic</div>
                
              </div>
        
            <div id="tooltip-id-28616769" class="hide ">
                
                        <div class='tooltip-header'><h4>65' Geel</h4></div>
                        <div class='tooltip-content'>Yuki Kobayashi</div>
                
              </div>
        
            <div id="tooltip-id-28613372" class="hide ">
                
                       <div class='tooltip-header'><h4>69' Wissel</h4></div>
                       <div class='tooltip-content'><span class="action-meta">in:</span> Thomas Agyepong<br><span class="action-meta">out:</span> Djihad Bizimana</div>
                
              </div>
        
            <div id="tooltip-id-28613376" class="hide ">
                
                       <div class='tooltip-header'><h4>76' Wissel</h4></div>
                       <div class='tooltip-content'><span class="action-meta">in:</span> Din Sula<br><span class="action-meta">out:</span> Beni Badibanga</div>
                
              </div>
        
            <div id="tooltip-id-28615256" class="hide ">
                
                        <div class='tooltip-header'><h4>25' Doelpunt</h4></div>
                        <div class='tooltip-content'><span class="action-meta">0-1</span> Menno Koch
                                                        <br>Assist: Jens Cools</div>
                
              </div>
        
            <div id="tooltip-id-28613299" class="hide ">
                
                       <div class='tooltip-header'><h4>32' Wissel</h4></div>
                       <div class='tooltip-content'><span class="action-meta">in:</span> Jon Bautista<br><span class="action-meta">out:</span> Knowledge Musona</div>
                
              </div>
        
            <div id="tooltip-id-28616772" class="hide ">
                
                        <div class='tooltip-header'><h4>65' Geel</h4></div>
                        <div class='tooltip-content'>Nils Schouterden</div>
                
              </div>
        
            <div id="tooltip-id-28613298" class="hide ">
                
                       <div class='tooltip-header'><h4>70' Wissel</h4></div>
                       <div class='tooltip-content'><span class="action-meta">in:</span> Jonathan Bolingi<br><span class="action-meta">out:</span> Flavio Ciampichetti</div>
                
              </div>
        
            <div id="tooltip-id-28613296" class="hide ">
                
                       <div class='tooltip-header'><h4>81' Wissel</h4></div>
                       <div class='tooltip-content'><span class="action-meta">in:</span> Jean Thierry Lazare<br><span class="action-meta">out:</span> Danijel Milicevic</div>
                
              </div>
        
            <div id="tooltip-id-28617502" class="hide ">
                
                        <div class='tooltip-header'><h4>90'+4' Geel</h4></div>
                        <div class='tooltip-content'>Ortwin De Wolf</div>
                
              </div>
        </div>

<div class="scoreboard-soccer-stats clearfix">
    
    <div class="pull-left">
        
        <span><strong>
            Start wedstrijd</strong>
            20:02</span>
        <span><strong>
            Plaats</strong>
            Beveren</span>
        <span><strong>
            Stadion</strong>
            Freethiel</span>
        <span><strong>
            Scheidsrechter</strong>
            Frederik Geldhof</span>
    </div>
    
</div>
</div>

<!--[END-block-widget] 3bd526db-eeb1-4b01-b477-ed341cd294cb -->

    <!--[START-block-widget]  f7abf4e6-6135-427d-99b5-55336ee6ea83 -->
    

<!-- is is-active & is-hidden-->
<!-- rest op is-hidden-->
<div class="widget widget--linked-article">		
    <div class="tabs" role="widget">
			<ul class="nav nav-tabs">
                <li tabindex="-1"
					aria-selected="false"
					aria-controls="livecoverage"
					aria-labelledby="tab-livecoverage"
					role="tab">
					<a id="tab-livecoverage"
						tabindex="-1"
						role="presentation"
						data-toggle="tab"
						href="#livecoverage"
					    class="">
						Herbeleef
					</a>
				</li>
				<li 
					tabindex="0"
					aria-selected="true"
					aria-controls="article"
					aria-labelledby="tab-article"
					role="tab">
					<a id="tab-article"
						tabindex="-1"
						role="presentation"
						data-toggle="tab"
						href="#article"
						class=" is-active ">
                        Verslag
					</a>
				</li>
				<li tabindex="-1"
					aria-selected="false"
					aria-controls="lineup"
					aria-labelledby="tab-lineup"
					role="tab">
					<a id="tab-lineup"
						tabindex="-1"
						role="presentation"
						data-toggle="tab"
						href="#lineup"
                        class="">
						Opstelling
					</a>
				</li>
			</ul>
            <div class="tab-content">
               <div class="tab-pane "
				    id="livecoverage"
				    role="tabpanel"
				    aria-labeledby="tab-livecoverage"
				    aria-expanded="false"
				    aria-hidden="true">
                   
                   

<div class="widget widget--near-live-videos"
        data-event-id="298093"
        data-end-time="1579989331"
        data-kaltura-categoryid=""
        data-kaltura-token=""
        data-kaltura-metadataprofileid=""
        data-teaser-url="#"
        data-service-url="https://livevideo.nieuwsblad.be/api/LiveEvent/298093">

    <header class="widget__header">
           <svg class="icon icon-plus">
               <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
           </svg>
            Exclusief
           <span class="widget__header__subtext"> Video Hoogtepunten</span>
    </header>

    <div class="widget__body"></div>

    <footer class="widget__footer"> Deze videohoogtepunten zijn beschikbaar tot een uur na de wedstrijd. Vanaf 23u vind je hier het videoverslag.</footer>
</div>

        <div class="widget__body">
            <div class="scribble-live live-sports-coverage"
                data-scribble-token="FvtLLowi"
                data-scribble-event="2919573"
                data-scribble-event-type="event"
                data-scribble-is-live="true"
                data-scribble-amount="20"
                data-scribble-showstuckposts="true"
                data-scribble-showimages="true"
                data-scribble-showvideos="true"
                data-scribble-showaudio="true"
                data-scribble-showavatars="true"
                data-scribble-showtextposts="true"
                data-scribble-showpolls="true"
                data-scribble-showcomments="true"
                data-scribble-showofficialposts="true"
                data-scribble-showtweets="true"
                data-scribble-showfacebookposts="true"
                data-scribble-showinstagram="true"
                data-scribble-infinite-scroll="true">
            </div>
        </div>

    
			    </div>
                <div class="tab-pane is-active"
							id="article"
							role="tabpanel"
							aria-labeledby="tab-article"
							   aria-expanded="true"
				                aria-hidden="false">
							


<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/25/d7266692-3fb5-11ea-b229-31c68424adc8_web_scale_0.0783239_0.0783239__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Waasland-Beveren heeft geen geschiedenis kunnen schrijven. Na drie zeges op rij gingen de Waaslanders thuis de mist in tegen Eupen. Geen historische 12 op 12. Verdediger Koch maakte het enige doelpunt van de match. Geel-blauw liet zo de kans liggen om over de Panda’s in het klassement te springen. "
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/298093/"
     data-article-title="Geen historische 12 op 12: Waasland-Beveren thuis de mist in tegen Eupen "
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/298093/">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/298093/"
     data-via="nieuwsblad_be"
     data-tweettext="Geen historische 12 op 12%3A Waasland-Beveren thuis de mist in tegen Eupen ">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20200125_04821464">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>Geen historische 12 op 12: Waasland-Beveren thuis de mist in tegen Eupen </h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2020-01-25 21:58+01:00">Vandaag om 21:58</time> 
        
        
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Geen%20historische%2012%20op%2012%3A%20Waasland-Beveren%20thuis%20de%20mist%20in%20tegen%20Eupen%20'&amp;body=https://www.nieuwsblad.be/sportwereld/live/voetbal/298093/" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>
<div class="article">
    
    <figure class="article__image">
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/25/d7266692-3fb5-11ea-b229-31c68424adc8_web_scale_0.0783239_0.0783239__.jpg?maxheight=460&maxwidth=638&scale=both" alt="Geen historische 12 op 12: Waasland-Beveren thuis de mist in tegen Eupen "  height="425" width="638">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: BELGA</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/25/d7266692-3fb5-11ea-b229-31c68424adc8_web_scale_0.0783239_0.0783239__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Waasland-Beveren heeft geen geschiedenis kunnen schrijven. Na drie zeges op rij gingen de Waaslanders thuis de mist in tegen Eupen. Geen historische 12 op 12. Verdediger Koch maakte het enige doelpunt van de match. Geel-blauw liet zo de kans liggen om over de Panda’s in het klassement te springen. "
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/298093/"
     data-article-title="Geen historische 12 op 12: Waasland-Beveren thuis de mist in tegen Eupen "
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/298093/">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/298093/"
     data-via="nieuwsblad_be"
     data-tweettext="Geen historische 12 op 12%3A Waasland-Beveren thuis de mist in tegen Eupen ">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20200125_04821464">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            <P>Waasland-Beveren heeft geen geschiedenis kunnen schrijven. Na drie zeges op rij gingen de Waaslanders thuis de mist in tegen Eupen. Geen historische 12 op 12. Verdediger Koch maakte het enige doelpunt van de match. Geel-blauw liet zo de kans liggen om over de Panda’s in het klassement te springen. </P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

        <P>Met Waasland-Beveren tegen Eupen stonden de twee slechtste schutters van de klas tegenover elkaar. Dat was zaterdagavond ook merkbaar op de Freethiel. De aanwezige supporters kregen amper uitgespeelde kansen te zien. De eerste kans van de match kwam op naam van Daniel Milicevic. Ebrahimi vond de ervaren spelverdeler met een gemeten pass, maar hij kon onder druk van de goed terugkerende Vukcevic niet op doel besluiten. Waasland-Beveren kwam al vroeg met de schrik vrij.</P>
    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/25/dc842412-3fb5-11ea-b229-31c68424adc8_web_scale_0.1232286_0.1232286__.jpg?maxheight=513&maxwidth=767&scale=both" width="767" height="511" alt="Geen historische 12 op 12: Waasland-Beveren thuis de mist in tegen Eupen " />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: BELGA</span>
                
        </figcaption>
        
    </figure>

    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/25/dd90a84e-3fb5-11ea-b229-31c68424adc8_web_scale_0.0890472_0.0890472__.jpg?maxheight=513&maxwidth=767&scale=both" width="767" height="511" alt="Geen historische 12 op 12: Waasland-Beveren thuis de mist in tegen Eupen " />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: BELGA</span>
                
        </figcaption>
        
    </figure>
<P><B>Eupen verdiend op voorsprong</B></P><P>Het bleek slechts uitstel van executie. Want even later kwam Eupen verdiend op voorsprong. Jens Cools kopte de scherp aangesneden hoekschop van Milicevic terug in het pak. Koch was er als de kippen bij om het leer tegen de netten te knikken. Het eerste doelpunt van het seizoen voor de Nederlandse verdediger. Maar stond Musona op de fase die tot de hoekschop leidde geen buitenspel? De beelden gaven geen uitsluitsel. En ook de VAR greep niet in. Hoe dan ook: vooral het passief verdedigen van de Waaslanders lag aan de basis van het tegendoelpunt. Want nauwelijks enkele minuten later was Eupen alweer gevaarlijk op een stilstaande fase. Cools kopte opnieuw terug, maar Chiampichetti knikte dit keer over. Het leek wel alsof we naar een herhaling van het openingsdoelpunt zaten te kijken. </P><P>En Waasland-Beveren, horen we u denken? De gedachte dat ze geschiedenis konden schrijven door voor het eerst twaalf op twaalf in 1A te pakken, leek verlammend te werken. De thuisploeg speelde inspiratieloos, met veel slordigheden tot gevolg. Al kwam het wel dicht bij de gelijkmaker. Doelman De Wolf schudde een knappe redding uit de mouwen na een kopbal van Kobayashi. </P>
    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/25/e200b48c-3fb5-11ea-b229-31c68424adc8_web_scale_0.1663894_0.1663894__.jpg?maxheight=513&maxwidth=767&scale=both" width="701" height="513" alt="Geen historische 12 op 12: Waasland-Beveren thuis de mist in tegen Eupen " />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: Photo News</span>
                
        </figcaption>
        
    </figure>
<P><B>Zwakke thuisploeg</B></P><P>Wie na rust beterschap verwacht had, kwam bedrogen uit. Waasland-Beveren kon de Panda’s amper in verlegenheid brengen. Op het uur kwam de thuisploeg uit het niks dan toch bijna op gelijke hoogte. Na een vlotte combinatie door het centrum van de Eupense verdediging verscheen de infiltrerende Schryvers plots oog in oog met De Wolf. Maar zijn poging bleef tussen de benen van de doelman steken. Trainer Mercier probeerde het tij te keren door Agyepong, Koita en Sula in de ploeg te droppen. Die zorgden voor meer dreiging. Maar kansen? Neen, die kregen we amper te zien. In het slot haalde Jens Cools met gevaar voor eigen lijf en leden nog een pegel van Koita van de lijn. </P><P>Eupen hield makkelijk stand en springt door deze zege naar de twaalfde plaats in het klassement. Het behoud kan hen nauwelijks nog ontglippen. Waasland-Beveren heeft een gouden kans laten liggen om het degradatiespook definitief te verjagen. De voorsprong op rode lantaarn Cercle Brugge blijft wel negen punten, al speelt de Vereniging zondagmiddag nog tegen Anderlecht. </P>
    </div>

    
</div>

    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/kas-eupen" data-tagid="dd025af1-0d18-4dce-a266-51f4875c7d99" data-tagname="KAS Eupen">KAS Eupen</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/waasland-beveren" data-tagid="fb1afd06-ef33-4ef6-b937-e8713538f9aa" data-tagname="Waasland-Beveren">Waasland-Beveren</a></li>                     
        
    </ul>

    </aside>



<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/25/d7266692-3fb5-11ea-b229-31c68424adc8_web_scale_0.0783239_0.0783239__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Waasland-Beveren heeft geen geschiedenis kunnen schrijven. Na drie zeges op rij gingen de Waaslanders thuis de mist in tegen Eupen. Geen historische 12 op 12. Verdediger Koch maakte het enige doelpunt van de match. Geel-blauw liet zo de kans liggen om over de Panda’s in het klassement te springen. "
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/298093/"
     data-article-title="Geen historische 12 op 12: Waasland-Beveren thuis de mist in tegen Eupen "
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/298093/">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/298093/"
     data-via="nieuwsblad_be"
     data-tweettext="Geen historische 12 op 12%3A Waasland-Beveren thuis de mist in tegen Eupen ">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20200125_04821464">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Geen%20historische%2012%20op%2012%3A%20Waasland-Beveren%20thuis%20de%20mist%20in%20tegen%20Eupen%20'&amp;body=https://www.nieuwsblad.be/sportwereld/live/voetbal/298093/" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

						</div>
				<div class="tab-pane "
					id="lineup"
					role="tabpanel"
					aria-labeledby="tab-lineup"
						aria-expanded="false"
				        aria-hidden="true">                  
                    


<table class="table table-bordered table-striped" id="matchLineup" data-src="https://liveapi.sportwereld.be/livesports/soccer/JsonLineupPages?infostradaId=inf:soccer:match:2387024" >

</table>
  
				</div> 
            </div>
    </div>
</div>
<!--[END-block-widget] f7abf4e6-6135-427d-99b5-55336ee6ea83 -->

</div>
<!-- end block 'live-event-main' -->
                     </div>                        <aside>            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'live-event-recent-news' -->
<div data-mht-block="live-event-detail__live-event-recent-news">

    <!--[START-block-widget]  c9d68103-3473-40ee-a06d-a8c0836357c4 -->
    

        <div data-mht-widget="wg-|-sw-|-article-recent-news">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  16a9bbfd-2cb8-4ebd-a321-d8ac29e23b1a -->
        

        
        <div data-mht-widget="list-|-sw-|-context-recent-news">

            
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Recent nieuws</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Michy Batshuayi mag eindelijk nog eens meespelen en scoort in FA Cup voor Chelsea" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200125_04821465" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200125_04821465" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/25/0186d4ee-3fb6-11ea-b229-31c68424adc8_web_translate_-5.9e-5_-3.3e-5__scale_0.1559455_0.1559455__.jpg?height=239&width=394&mode=crop&scale=both" alt="Michy Batshuayi mag eindelijk nog eens meespelen en scoort in FA Cup voor Chelsea" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Michy Batshuayi mag eindelijk nog eens meespelen en scoort in FA Cup voor Chelsea</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Drie assists van Colidio brengen STVV naar 6 op 6 in Moeskroen" data-vr-contentbox-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/298096/" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298096/" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/25/f6fd5306-3fb3-11ea-b5ed-fc37df9b6ea7_web_scale_0.190295_0.190295__.jpg?height=239&width=394&mode=crop&scale=both" alt="Drie assists van Colidio brengen STVV naar 6 op 6 in Moeskroen" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Drie assists van Colidio brengen STVV naar 6 op 6 in Moeskroen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="ANALYSE. Jonathan, de man die alles kan" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200125_04821475" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200125_04821475" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/25/a7d908fe-3fb5-11ea-b5ed-fc37df9b6ea7_web_scale_0.0839454_0.0839454__.jpg?height=239&width=394&mode=crop&scale=both" alt="ANALYSE. Jonathan, de man die alles kan" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>ANALYSE. Jonathan, de man die alles kan</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Anderlecht-icoon Rob Rensenbrink op 72-jarige leeftijd overleden" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200125_04821446" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200125_04821446" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/25/2d06c866-3fb3-11ea-b229-31c68424adc8_web_translate_0.87e-4_6.1e-5__scale_0.1084599_0.1084599__.jpg?height=239&width=394&mode=crop&scale=both" alt="Anderlecht-icoon Rob Rensenbrink op 72-jarige leeftijd overleden" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Anderlecht-icoon Rob Rensenbrink op 72-jarige leeftijd overleden</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Southampton en Tottenham houden het op gelijkspel in FA Cup en moeten replay spelen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200125_04821439" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200125_04821439" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/25/897df9d8-3faa-11ea-b229-31c68424adc8_web_translate_64.6321_45.72012__scale_0.0816699_0.0816699__.jpg?height=239&width=394&mode=crop&scale=both" alt="Southampton en Tottenham houden het op gelijkspel in FA Cup en moeten replay spelen" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Southampton en Tottenham houden het op gelijkspel in FA Cup en moeten replay spelen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  16a9bbfd-2cb8-4ebd-a321-d8ac29e23b1a -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] c9d68103-3473-40ee-a06d-a8c0836357c4 -->

</div>
<!-- end block 'live-event-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'live-event-recent-news-2' -->
<div data-mht-block="live-event-detail__live-event-recent-news-2">

    <!--[START-block-widget]  43a0b653-9a83-4315-9cf9-a865038d0d7d -->
    

        <div data-mht-widget="wg-|-sw-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  ccaecae9-8cc0-4aab-80fb-4f71617c643f -->
        

        
        <div data-mht-widget="list-|-sw-|-niet-te-missen---meest-gelezen">

            
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Niet te missen</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Caleb Ewan zet puntjes op de i in Tour Down Under, Philipsen terug in puntentrui maar “toch gefrustreerd”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200124_04819557" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200124_04819557" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/24/3ed7ce06-3e72-11ea-9630-be885bede3a0_web_scale_0.0888889_0.0888889__.jpg?height=239&width=394&mode=crop&scale=both" alt="Caleb Ewan zet puntjes op de i in Tour Down Under, Philipsen terug in puntentrui maar “toch gefrustreerd”" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Caleb Ewan zet puntjes op de i in Tour Down Under, Philipsen terug in puntentrui maar “toch gefrustreerd”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Vuurwerk, spandoeken en luidkeelse gezangen: fans van Antwerp dromen al van bekerfinale" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200123_04818777" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200123_04818777" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/23/ca099278-3e15-11ea-933f-7c2ca3e6e2a7_web_scale_0.390625_0.390625__.jpg?height=239&width=394&mode=crop&scale=both" alt="Vuurwerk, spandoeken en luidkeelse gezangen: fans van Antwerp dromen al van bekerfinale" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Vuurwerk, spandoeken en luidkeelse gezangen: fans van Antwerp dromen al van bekerfinale</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Toby Alderweireld: “Ik hoop dat Martinez ook na het EK bondscoach blijft”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200123_04818299" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200123_04818299" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/23/551e328c-3de5-11ea-933f-7c2ca3e6e2a7_web_scale_0.2182215_0.2182215__.jpg?height=239&width=394&mode=crop&scale=both" alt="Toby Alderweireld: “Ik hoop dat Martinez ook na het EK bondscoach blijft”" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Toby Alderweireld: “Ik hoop dat Martinez ook na het EK bondscoach blijft”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Fenomeen Zion Williamson schittert bij debuut in de NBA maar Pelicans kunnen niet winnen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200123_04817966" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200123_04817966" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/23/43dc510e-3dbb-11ea-ad24-ba815d06b8ad_web_scale_0.1054296_0.1054296__.jpg?height=239&width=394&mode=crop&scale=both" alt="Fenomeen Zion Williamson schittert bij debuut in de NBA maar Pelicans kunnen niet winnen" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Fenomeen Zion Williamson schittert bij debuut in de NBA maar Pelicans kunnen niet winnen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Richie Porte steekt hand uit naar eindzege in Tour Down Under, Devenyns (13de): “Ik ben tevreden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200123_04817927" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200123_04817927" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/23/79ce3c6a-3da6-11ea-933f-7c2ca3e6e2a7_web_scale_0.0888889_0.0888889__.jpg?height=239&width=394&mode=crop&scale=both" alt="Richie Porte steekt hand uit naar eindzege in Tour Down Under, Devenyns (13de): “Ik ben tevreden”" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Richie Porte steekt hand uit naar eindzege in Tour Down Under, Devenyns (13de): “Ik ben tevreden”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  ccaecae9-8cc0-4aab-80fb-4f71617c643f -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 43a0b653-9a83-4315-9cf9-a865038d0d7d -->

</div>
<!-- end block 'live-event-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'live-event-recent-news-3' -->
<div data-mht-block="live-event-detail__live-event-recent-news-3">

</div>
<!-- end block 'live-event-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'live-event-recent-news-4' -->
<div data-mht-block="live-event-detail__live-event-recent-news-4">

    <!--[START-block-widget]  919a2019-2976-4e17-b2bc-f36d82032a29 -->
    

        <div data-mht-widget="wg-|-sw-|-article-recent-news-4">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] 919a2019-2976-4e17-b2bc-f36d82032a29 -->

</div>
<!-- end block 'live-event-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'live-event-recent-news-5' -->
<div data-mht-block="live-event-detail__live-event-recent-news-5">

    <!--[START-block-widget]  a0e4f0c4-af04-4267-bcbe-1f3aa64b718f -->
    

        <div data-mht-widget="wg-|-sw-|-article-recent-news-5">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] a0e4f0c4-af04-4267-bcbe-1f3aa64b718f -->

</div>
<!-- end block 'live-event-recent-news-5' -->
                    </div>                </div>            </div>                            <!-- start block 'live-event-promo' -->
<div data-mht-block="live-event-detail__live-event-promo">

    <!--[START-block-widget]  47b5e759-e2e4-4983-9e1b-65077d26b820 -->
    <!--<script src="https://code.jquery.com/jquery-3.4.1.js"></script> 
<script>
$(document).ready(function () {

	
	setTimeout(function(){ 
	var findandreplace_string = document.getElementsByClassName('widget--near-live-videos'); for (var i = 0; i < findandreplace_string.length; i++) {var str = findandreplace_string[i].innerHTML; var text = str.replace(/om je gratis proefperiode te starten./gi, "voor onze voordelige leesformules");findandreplace_string[i].innerHTML = text;}
		
		console.log("find&replace done");
	
	}, 3000);


});
</script>-->


<!--[END-block-widget] 47b5e759-e2e4-4983-9e1b-65077d26b820 -->

</div>
<!-- end block 'live-event-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'live-event-sidebar' -->
<div data-mht-block="live-event-detail__live-event-sidebar">

    <!--[START-block-widget]  c244ce17-c2b0-4f65-9f22-0c4809c1afd3 -->
    

        <div data-mht-widget="wg-|-sw-|-sport-live-event-|-top">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  9f046e44-2086-4a4f-9118-61cfe8813b2e -->
        

        <a class="popup-link button button--alpha" href="#">Klik hier om deze pagina in een popup te openen
<svg class="icon-external-link">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-external-link"></use>
</svg>
</a>


        <!--[END-widgetgroup-widget]  9f046e44-2086-4a4f-9118-61cfe8813b2e -->    
    
         <!--[START-widgetgroup-widget]  fdcd3930-8203-4657-815e-9eddefa23bff -->
        

        <div class="widget margin-bm">
<a href="#" onclick="
    window.open(
      'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
      'facebook-share-dialog'); 
    return false;">
<img src="https://static.nieuwsblad.be/Assets/Images_Upload/2013/09/05/deelopfacebook.gif">
</a>
</div>


        <!--[END-widgetgroup-widget]  fdcd3930-8203-4657-815e-9eddefa23bff -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] c244ce17-c2b0-4f65-9f22-0c4809c1afd3 -->

    <!--[START-block-widget]  639559fa-2707-441b-ac16-d7c28bbc7a11 -->
    

        <div data-mht-widget="isp-|-live-voetbal-context">        
    
<div class="widget widget--sport widget--soccer-phases" data-sync-url="https://liveapi.sportwereld.be/livesports/JsonLiveMatchesTeasers/?sids="
    data-match-base-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/" data-match-base-url-qrystr=""
    data-match-url-target-blank="false">
    
    <header class="widget__header">
        
    </header>
    <div class="widget__body phase-138921">
        
    <table class="table phases-gameday">
        
				<caption class="section-header align-center split">
				    
				        <a class="pull-left js-enhanced" href="#" role="button" data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=9e84070f-629c-4d4d-acb0-6b47b9d9157f&showunibet=true&roundnr=22">
					        <svg class="icon icon-chevron-left icon-chevron-left">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
					        </svg>
					        <span class="a11y">Vorige speeldag</span>
				        </a>
                  
				        <a class="pull-right js-enhanced" href="#" role="button" data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=9e84070f-629c-4d4d-acb0-6b47b9d9157f&showunibet=true&roundnr=24">
					        <svg class="icon icon-chevron-right icon-chevron-right">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
					        </svg>
					        <span class="a11y">Volgende speeldag</span>
				        </a>
                 
				<p class="section-title">
					Speeldag 23
					<small class="display-block">
					<time>24/01/2020</time>
                        
                         -
					<time>26/01/2020</time>
                        
					</small>
				</p>
				</caption>
				<tbody>
					<tr>
						<td>
							<ul class="soccer-phases__list" >
							    
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298095/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												24/01
											</div>
											<div class="soccer-phases-time">
												20:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Standard
											</div>
											<div class="soccer-phases-team-away ">
												KV Oostende
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298091/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												25/01
											</div>
											<div class="soccer-phases-time">
												18:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Charleroi
											</div>
											<div class="soccer-phases-team-away ">
												KV Mechelen
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298093/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												25/01
											</div>
											<div class="soccer-phases-time">
												20:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Waasland-Beveren
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												KAS Eupen
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298096/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												25/01
											</div>
											<div class="soccer-phases-time">
												20:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												3
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Excel Moeskroen
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												STVV
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298097/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												25/01
											</div>
											<div class="soccer-phases-time">
												20:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												4
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												KAA Gent
											</div>
											<div class="soccer-phases-team-away ">
												KRC Genk
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="298090">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298090/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												26/01
											</div>
											<div class="soccer-phases-time">
												14:30
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Cercle Brugge
											</div>
											<div class="soccer-phases-team-away ">
												Anderlecht
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="298094">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298094/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												26/01
											</div>
											<div class="soccer-phases-time">
												18:00
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												KV Kortrijk
											</div>
											<div class="soccer-phases-team-away ">
												Club Brugge
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="298092">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298092/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												26/01
											</div>
											<div class="soccer-phases-time">
												20:00
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Antwerp
											</div>
											<div class="soccer-phases-team-away ">
												Zulte Waregem
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								
							</ul>
						</td>
					</tr>
				</tbody>
        
			</table>



   <table class="table phases-ranking table-striped table-condensed table-bordered">
    
    <thead>
        <tr>
            <th class="position" scope="col"></th>
            <th class="team" scope="col"></th>
            <th class="games-played" scope="col"><abbr title="Gespeeld">GS</abbr></th>
            <th class="games-won" scope="col"><abbr title="Gewonnen">W</abbr></th>
            <th class="games-lost" scope="col"><abbr title="Verloren">V</abbr></th>
            <th class="games-drawn" scope="col"><abbr title="Gelijk">G</abbr></th>
            <th class="goal-difference" scope="col"><abbr title="Doelsaldo">DS</abbr></th>
            <th class="points" scope="col"><abbr title="Punten">P</abbr></th>
        </tr>
    </thead>
    <tfoot>
    </tfoot>
    <tbody>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">Club Brugge</td>
            <td class="games-played">21</td>
            <td class="games-won">16</td>
            <td class="games-lost">1</td>
            <td class="games-drawn">4</td>
            <td class="goal-difference">48/9</td>
            <td class="points">52</td>
        </tr>
        
            <tr class="">
            <td class="position">2</td>
            <td class="team">KAA Gent</td>
            <td class="games-played">23</td>
            <td class="games-won">13</td>
            <td class="games-lost">4</td>
            <td class="games-drawn">6</td>
            <td class="goal-difference">47/25</td>
            <td class="points">45</td>
        </tr>
        
            <tr class="">
            <td class="position">3</td>
            <td class="team">Antwerp</td>
            <td class="games-played">22</td>
            <td class="games-won">12</td>
            <td class="games-lost">4</td>
            <td class="games-drawn">6</td>
            <td class="goal-difference">41/26</td>
            <td class="points">42</td>
        </tr>
        
            <tr class="">
            <td class="position">4</td>
            <td class="team">Standard</td>
            <td class="games-played">23</td>
            <td class="games-won">12</td>
            <td class="games-lost">6</td>
            <td class="games-drawn">5</td>
            <td class="goal-difference">42/26</td>
            <td class="points">41</td>
        </tr>
        
            <tr class="">
            <td class="position">5</td>
            <td class="team">Charleroi</td>
            <td class="games-played">21</td>
            <td class="games-won">11</td>
            <td class="games-lost">3</td>
            <td class="games-drawn">7</td>
            <td class="goal-difference">36/18</td>
            <td class="points">40</td>
        </tr>
        
            <tr class="">
            <td class="position">6</td>
            <td class="team">KRC Genk</td>
            <td class="games-played">23</td>
            <td class="games-won">10</td>
            <td class="games-lost">9</td>
            <td class="games-drawn">4</td>
            <td class="goal-difference">36/34</td>
            <td class="points">34</td>
        </tr>
        
            <tr class="">
            <td class="position">7</td>
            <td class="team">KV Mechelen</td>
            <td class="games-played">22</td>
            <td class="games-won">10</td>
            <td class="games-lost">8</td>
            <td class="games-drawn">4</td>
            <td class="goal-difference">33/34</td>
            <td class="points">34</td>
        </tr>
        
            <tr class="">
            <td class="position">8</td>
            <td class="team">Zulte Waregem</td>
            <td class="games-played">22</td>
            <td class="games-won">9</td>
            <td class="games-lost">9</td>
            <td class="games-drawn">4</td>
            <td class="goal-difference">31/31</td>
            <td class="points">31</td>
        </tr>
        
            <tr class="">
            <td class="position">9</td>
            <td class="team">STVV</td>
            <td class="games-played">23</td>
            <td class="games-won">8</td>
            <td class="games-lost">10</td>
            <td class="games-drawn">5</td>
            <td class="goal-difference">27/39</td>
            <td class="points">29</td>
        </tr>
        
            <tr class="">
            <td class="position">10</td>
            <td class="team">Anderlecht</td>
            <td class="games-played">22</td>
            <td class="games-won">6</td>
            <td class="games-lost">7</td>
            <td class="games-drawn">9</td>
            <td class="goal-difference">25/24</td>
            <td class="points">27</td>
        </tr>
        
            <tr class="">
            <td class="position">11</td>
            <td class="team">Excel Moeskroen</td>
            <td class="games-played">23</td>
            <td class="games-won">6</td>
            <td class="games-lost">8</td>
            <td class="games-drawn">9</td>
            <td class="goal-difference">31/34</td>
            <td class="points">27</td>
        </tr>
        
            <tr class="current-team-away">
            <td class="position">12</td>
            <td class="team">KAS Eupen</td>
            <td class="games-played">23</td>
            <td class="games-won">6</td>
            <td class="games-lost">12</td>
            <td class="games-drawn">5</td>
            <td class="goal-difference">19/35</td>
            <td class="points">23</td>
        </tr>
        
            <tr class="">
            <td class="position">13</td>
            <td class="team">KV Kortrijk</td>
            <td class="games-played">22</td>
            <td class="games-won">6</td>
            <td class="games-lost">12</td>
            <td class="games-drawn">4</td>
            <td class="goal-difference">28/36</td>
            <td class="points">22</td>
        </tr>
        
            <tr class="current-team-home">
            <td class="position">14</td>
            <td class="team">Waasland-Beveren</td>
            <td class="games-played">23</td>
            <td class="games-won">5</td>
            <td class="games-lost">13</td>
            <td class="games-drawn">5</td>
            <td class="goal-difference">19/43</td>
            <td class="points">20</td>
        </tr>
        
            <tr class="">
            <td class="position">15</td>
            <td class="team">KV Oostende</td>
            <td class="games-played">23</td>
            <td class="games-won">5</td>
            <td class="games-lost">15</td>
            <td class="games-drawn">3</td>
            <td class="goal-difference">23/44</td>
            <td class="points">18</td>
        </tr>
        
            <tr class="">
            <td class="position">16</td>
            <td class="team">Cercle Brugge</td>
            <td class="games-played">22</td>
            <td class="games-won">3</td>
            <td class="games-lost">17</td>
            <td class="games-drawn">2</td>
            <td class="goal-difference">19/47</td>
            <td class="points">11</td>
        </tr>
        
    </tbody>
    
</table>

    </div>
    
</div>

        </div>
    
<!--[END-block-widget] 639559fa-2707-441b-ac16-d7c28bbc7a11 -->

    <!--[START-block-widget]  18b3eca0-c349-41d7-885f-6dde19d7d751 -->
    

        <div data-mht-widget="wg-|-sw-|-sport-live-event-|-voetbal-sidebar">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  7b97be31-bf1f-4461-a6a1-2af3c214e9ef -->
        

        <style>
.clbnws span {padding-left: 10px;}
.clbnws { border: 1px solid gainsboro; margin-bottom: 20px;}
.clbnws a {padding: 10px;line-height: 30px;font-size: 12px;}
.clbnws img {width: 25px;}
.clbnws ul { list-style-type: none; margin-left: 10px;}
</style>


<div class="widget clbnws">
	<header class="widget__header">
		<style>.widget--team-ranking h3 {display:none;}
		</style>
		<div class="widget__header section-header section-header--sport">
		   <h2 class="section-title section-title--small">Klik voor nieuws over...</h2>
    	</div>
	</header>
	<ul>
<li><span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/flags/belgie.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/voetbal/eerste-klasse">Jupiler Pro League</a></li>
		<li><span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/flags/duitsland.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/bundesliga-europese-competities">Bundesliga</a></li>
		<li><span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/flags/engeland.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/premier-league-europese-competities">Premier League</a></li>
		<li><span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/flags/frank.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/ligue-1-europese-competities">Ligue 1</a></li>
		<li><span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/flags/griekenland.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/superleague-greece-europese-competities">Superleague Greece</a></li>
		<li><span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/flags/italie.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/serie-a-europese-competities">Serie A</a></li>
		<li><span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/flags/nederland.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/eredivisie-europese-competities">Eredivisie</a></li>
		<li><span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/flags/portugal.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/liga-sagres-europese-competities">Liga NOS</a></li>
		<li><span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/flags/rusland.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/premier-liga-europese-competities">Premier Liga</a></li>
		<li><span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/flags/schotland.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/scottish-premier-league-europese-competiti">Scottish Premiership</a></li>
		<li><span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/flags/spanje.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/primera-division-europese-competities">Primera Division</a></li>
		<li><span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/flags/turkije.jpg"></span><a href="//www.nieuwsblad.be/sportwereld/tag/voetbal/super-lig-europese-competities">Süper Lig</a></li>
	</ul>
</div>


        <!--[END-widgetgroup-widget]  7b97be31-bf1f-4461-a6a1-2af3c214e9ef -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 18b3eca0-c349-41d7-885f-6dde19d7d751 -->

</div>
<!-- end block 'live-event-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone live-event-detail --><!-- start zone live-event-footer --><!-- start block 'live-event-footer' -->
<div data-mht-block="live-event-footer__live-event-footer">

</div>
<!-- end block 'live-event-footer' -->
<!-- end zone live-event-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV&CO
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/video" target="_parent">
                            Video
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcast
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-nationaal" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20200124T141710'
    };
</script>   


<script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20200124T141710" defer crossorigin="anonymous"></script>


    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200124T141710" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20200124T141710" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20200124T141710" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20200124T141710" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200124T141710" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20200124T141710" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
      appKey: 'BO41vdtER4KQY_eRKCH7lw',
      websitePushId: 'web.be.nieuwsblad.prod',
      token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    if ("seconds" == "seconds") {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>
